<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Jamaica Can&#039;t Shake Status As US’ Top Marijuana Provider</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="robots" content="noimageindex">
    <link rel="pingback" href="https://www.insightcrime.org/xmlrpc.php" />
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T2TDLRK');</script>
    <!-- End Google Tag Manager -->
                <!-- Hotjar Tracking Code for https://www.insightcrime.org/ -->
            <script>
                (function(h,o,t,j,a,r){
                    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                    h._hjSettings={hjid:1135635,hjsv:6};
                    a=o.getElementsByTagName('head')[0];
                    r=o.createElement('script');r.async=1;
                    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
                <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="alternate" hreflang="en" href="https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/" />
<link rel="alternate" hreflang="es" href="https://es.insightcrime.org/noticias/noticias-del-dia/jamaica-marihuana-estados-unidos/" />
<meta property="og:image" content="https://www.insightcrime.org/wp-content/uploads/2019/12/Cannabis-ganja-compressed-marijuana-696x418-1.jpg" /><link rel="icon" type="image/png" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-144x144-1.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A series of marijuana seizures reported over the last few months, highlight the magnitude of the drug flow from Jamaica headed to the United States, as well as the difficulties authorities have in combating it. "/>
<link rel="canonical" href="https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jamaica Can&#039;t Shake Status As US’ Top Marijuana Provider" />
<meta property="og:description" content="A series of marijuana seizures reported over the last few months, highlight the magnitude of the drug flow from Jamaica headed to the United States, as well as the difficulties authorities have in combating it. " />
<meta property="og:url" content="https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/" />
<meta property="og:site_name" content="InSight Crime" />
<meta property="article:publisher" content="https://www.facebook.com/InSightCrime" />
<meta property="article:tag" content="Caribbean" />
<meta property="article:tag" content="Jamaica" />
<meta property="article:tag" content="Marijuana" />
<meta property="article:section" content="Brief" />
<meta property="article:published_time" content="2019-12-26T13:00:13+00:00" />
<meta property="article:modified_time" content="2019-12-26T13:37:50+00:00" />
<meta property="og:updated_time" content="2019-12-26T13:37:50+00:00" />
<meta property="og:image" content="https://www.insightcrime.org/wp-content/uploads/2019/12/Cannabis-ganja-compressed-marijuana-696x418-1.jpg" />
<meta property="og:image:secure_url" content="https://www.insightcrime.org/wp-content/uploads/2019/12/Cannabis-ganja-compressed-marijuana-696x418-1.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A series of marijuana seizures reported over the last few months, highlight the magnitude of the drug flow from Jamaica headed to the United States, as well as the difficulties authorities have in combating it. " />
<meta name="twitter:title" content="Jamaica Can&#039;t Shake Status As US’ Top Marijuana Provider" />
<meta name="twitter:site" content="@insightcrime" />
<meta name="twitter:image" content="https://www.insightcrime.org/wp-content/uploads/2019/12/Cannabis-ganja-compressed-marijuana-696x418-1.jpg" />
<meta name="twitter:creator" content="@insightcrime" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.insightcrime.org\/","sameAs":["https:\/\/www.facebook.com\/InSightCrime","https:\/\/www.linkedin.com\/company\/insight-crime","https:\/\/twitter.com\/insightcrime"],"@id":"https:\/\/www.insightcrime.org\/#organization","name":"InSight Crime","logo":"https:\/\/www.insightcrime.org\/wp-content\/uploads\/2017\/09\/15-10-20-Logo-internship.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InSight Crime &raquo; Feed" href="https://www.insightcrime.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="InSight Crime &raquo; Comments Feed" href="https://www.insightcrime.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.insightcrime.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.insightcrime.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/includes/owl-carousel/css/owl.carousel.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/includes/owl-carousel/css/owl.theme.default.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='integro-investigation-articles-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='modal-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-send-comments-from-post/includes/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='integro-vc-posts-carousel-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-vc-posts-carousel/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.insightcrime.org/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.insightcrime.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-reenie-css'  href='//fonts.googleapis.com/css?family=Reenie+Beanie&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.insightcrime.org/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C300%2C800&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.insightcrime.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/style.css?ver=8.2b2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-home-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-home.css?ver=8.21.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-news-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-news.css?ver=8.2a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-retina-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-retina.css?ver=8.2a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-article-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-article.css?ver=8.2a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-article-special-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-article-special.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-indepth-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-indepth.css?ver=8.2a' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-investigations-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-investigations.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-responsive-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-responsive.css?ver=8.2a05' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-countries-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-countries.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-about-us-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-about-us.css?ver=8.2c1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-donation-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-donation.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-home2-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-home2.css?ver=8.2b04' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-extortion-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/integ-extortion.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarouselskins.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarousel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/includes/owl-carousel/js/owl.carousel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/js/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-send-comments-from-post/includes/js/ajax-validator.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-send-comments-from-post/includes/js/modal-controler.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_sso = {"ajaxurl":"https:\/\/www.insightcrime.org\/wp-admin\/admin-ajax.php","is_user_logged_in":"","current_user_id":"0","nonce":"8ea10d4855","is_expired":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/classes/request-handling/../../res/js/wpml-language-per-domain-sso.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_xdomain_data = {"css_selector":"wpml-ls-item","ajax_url":"https:\/\/www.insightcrime.org\/wp-admin\/admin-ajax.php","current_lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=3.9.3'></script>
<link rel='https://api.w.org/' href='https://www.insightcrime.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.insightcrime.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.insightcrime.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.insightcrime.org/?p=110549' />
<link rel="alternate" type="application/json+oembed" href="https://www.insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.insightcrime.org%2Fnews%2Fbrief%2Fjamaica-us-top-marijuana-provider%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.insightcrime.org%2Fnews%2Fbrief%2Fjamaica-us-top-marijuana-provider%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.3 stt:1,2;" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="alternate" type="application/rss+xml" title="Default Podcast Feed" href="https://www.insightcrime.org/feed/podcast/" />
<!-- Stream WordPress user activity plugin v3.2.2 -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.insightcrime.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.insightcrime.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.insightcrime.org/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.insightcrime.org/category/news/brief/",
                                "name": "Brief"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/",
                                "name": "Jamaica Can&#8217;t Shake Status As US’ Top Marijuana Provider"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Int Update -->
	<style>
		
		@media(max-width: 570px){
			#dialog-modal #dialog-posts-form{
				left: 0 !important;
				top: 60px !important;
				margin: 0 30px;
				width: inherit;
				max-width: 500px;
			}
		}
		
		@media(max-height: 700px){
			#dialog-modal #dialog-posts-form{
				top: 20px !important;
			}
			
			#dialog-modal #dialog-posts-form #comment{
				min-height: 100px;
    			height: 100px;
			}
		}

	</style>
	
	
</head>

<div class='printomatic pom-default ' id='id3339'  data-print_target='article'></div>
<body class="post-template-default single single-post postid-110549 single-format-standard  cat_brief jamaica-us-top-marijuana-provider global-block-template-2 single_template_1 td-wpml wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-18346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li id="menu-item-18368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li id="menu-item-18347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li id="menu-item-18348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li id="menu-item-18345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li id="menu-item-18350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li id="menu-item-17383" class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li id="menu-item-17384" class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li id="menu-item-17419" class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
<li id="menu-item-wpml-ls-327-es" class="menu-item wpml-ls-slot-327 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-327-es"><a title="Español" href="https://es.insightcrime.org/noticias/noticias-del-dia/jamaica-marihuana-estados-unidos/"><span class="wpml-ls-native">Español</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.insightcrime.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <div class="header">
	<div class="bktopmenu">
		<div class="titlehome">
			Investigation and Analysis of Organized Crime		</div>
	</div>
	<div class="topmenu">
		<div class="header-search-wrap">
			<div class="dropdown header-search">
				
				<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
					<div class="td-drop-down-search-content">
						<div class="td-drop-down-search-content-1">
							<p><i class="td-icon-search"></i>YOUR SEARCH</p>
						</div>
						<form method="get" class="td-search-form" action="https://www.insightcrime.org/">
							<div role="search" class="td-head-form-search-wrap">
								<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="GO" />
															</div>
						</form>
						<div class="td-drop-down-search-content-3">
							<p>The <span>most extensive database</span> on organized crime in the Americas</p>
						</div>
						<div id="td-aj-search"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="logocnt">        <a class="td-main-logo" href="https://www.insightcrime.org/">
            <img class="td-retina-data" data-retina="https://www.insightcrime.org/wp-content/uploads/2017/07/logo.png" src="https://www.insightcrime.org/wp-content/uploads/2017/07/logo-300x51.png" alt=""/>
            <span class="td-visual-hidden">InSight Crime</span>
        </a>
    </div>
		<div class="menutopcnt">
			<div class="btn-menu">
				<div class="home">
					<div id="td-top-mobile-toggle">
						<a href="#">
							<i class="td-icon-font td-icon-mobile"></i>
							<span>SECTION</span>
						</a>
					</div>
				</div>
				<div class="search">
					<div class="td-search-wrapper">
					    <div id="td-top-search">
					        <!-- Search -->
					        <div class="header-search-wrap">
					            <div class="dropdown header-search">
					                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i><span>SEARCH</span></a>
					                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i><span>SEARCH</span></a>
					            </div>
					        </div>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="mainmenu">
		<div class="td-container tdc-content-wrap">
			<div class="menu">
				
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sat, Dec 28, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->
				<div id="td-header-menu" role="navigation">
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
<li class="menu-item wpml-ls-slot-327 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-327-es"><a title="Español" href="https://es.insightcrime.org/noticias/noticias-del-dia/jamaica-marihuana-estados-unidos/"><span class="wpml-ls-native">Español</span></a></li>
</ul></div></div>			</div>
		</div>
		
		<!--<a href="/donation/" class="ovi-ing">
			<div class="bottombanner">
				DONATE			</div>
		</a>
		<a href="/donaciones/" class="ovi-esp">
			<div class="bottombanner">
				DONAR			</div>
		</a>-->
	</div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.insightcrime.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.insightcrime.org/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Brief" class="entry-crumb" href="https://www.insightcrime.org/category/news/brief/">Brief</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jamaica Can&#8217;t Shake Status As US’ Top Marijuana Provider</span></div></div>
        
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-110549" class="post-110549 post type-post status-publish format-standard has-post-thumbnail hentry category-brief tag-caribbean tag-jamaica tag-marijuana" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <header class="td-post-title">
                <h1 class="entry-title">Jamaica Can&#8217;t Shake Status As US’ Top Marijuana Provider</h1>

                

                <div class="td-module-meta-info">
                    <ul class="td-category"><li class="entry-category"><a  href="https://www.insightcrime.org/category/news/brief/">Brief</a></li></ul>                    <div class="td-post-author-name"><div class="td-author-by"><span class="ovi-ing">Written by </span><span class="ovi-esp">Escrito por
</span></div> <div class="td-post-author-name-con-obv">Maria Alejandra Navarrete</div><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T08:00:13+00:00" >December 26, 2019</time></span>                </div>
                <div class="tags-template-1"><ul><li><a href="https://www.insightcrime.org/tag/caribbean/">Caribbean</a></li><li><a href="https://www.insightcrime.org/tag/jamaica/">Jamaica</a></li><li><a href="https://www.insightcrime.org/tag/marijuana/">Marijuana</a></li></ul></div>
            </header>


        </div>

                

        <div class="td-post-content">
            <div class="td-featured-image-rec">
            <div class="td-post-featured-image"><figure><a href="https://www.insightcrime.org/wp-content/uploads/2019/12/Cannabis-ganja-compressed-marijuana-696x418-1.jpg" data-caption="Jamaica has continued to find record hauls of illegal marijuana being readied for the US market"><img width="350" height="250" class="entry-thumb td-modal-image" src="https://www.insightcrime.org/wp-content/uploads/2019/12/Cannabis-ganja-compressed-marijuana-696x418-1.jpg" srcset="https://www.insightcrime.org/wp-content/uploads/2019/12/Cannabis-ganja-compressed-marijuana-696x418-1.jpg 350w, https://www.insightcrime.org/wp-content/uploads/2019/12/Cannabis-ganja-compressed-marijuana-696x418-1-300x214.jpg 300w, https://www.insightcrime.org/wp-content/uploads/2019/12/Cannabis-ganja-compressed-marijuana-696x418-1-100x70.jpg 100w" sizes="(max-width: 350px) 100vw, 350px" alt="" title="Jamaica-Caribbean-Marijuana-191226-CNS"/></a><figcaption class="wp-caption-text">Jamaica has continued to find record hauls of illegal marijuana being readied for the US market</figcaption></figure></div>            </div>

            <!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">SHARE<a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/&amp;text=Jamaica%20Can%E2%80%99t%20Shake%20Status%20As%20US%E2%80%99%20Top%20Marijuana%20Provider%20"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/"  target="_blank" ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div><p><span style="font-weight: 400;">A series of marijuana seizures reported over the last few months highlight the magnitude of the drug flow from Jamaica to the United States, as well as the difficulties authorities have in stemming it. </span></p>
<p><span style="font-weight: 400;">During a November 22 operation, six men were </span><span style="font-weight: 400;">arrested</span><span style="font-weight: 400;"> after the seizure of 1,000 pounds of marijuana in the port city of Ocho Ríos, the <a href="http://jamaica-gleaner.com/article/news/20191120/ganja-valued-45m-seized-st-ann-six-men-charged" target="_blank" rel="noopener">Jamaica Gleaner reported</a>. The haul was valued at $4.5 million in the US market. </span></p>
<p><span style="font-weight: 400;">The latest seizure came after </span><a href="http://www.loopjamaica.com/content/5-million-ganja-bust-st-ann-second-seizure-there-within-days" target="_blank" rel="noopener"><span style="font-weight: 400;">two earlier</span></a><span style="font-weight: 400;"> marijuana busts in the same city. In early October, police discovered about 1,000 pounds during a raid. Days before that raid, authorities had captured 500 pounds of marijuana, Caribbean news outlet Loop reported. </span></p>
<p style="padding-left: 30px;"><span style="color: #800000;"><b>SEE ALSO:</b> </span><a href="https://www.insightcrime.org/caribbean-organized-crime-news/" target="_blank" rel="noopener"><span style="font-weight: 400;">Jamaica and the Caribbean News and Profile</span></a></p>
<p><span style="font-weight: 400;">In August, authorities seized about 7,000 pounds of marijuana in a district neighboring Ocho Ríos. The marijuana &#8212; valued at $36 million &#8212; <a href="https://www.stabroeknews.com/2019/08/26/news/regional/jamaica/over-7000-lbs-of-ganja-seized-in-jamaica/" target="_blank" rel="noopener">was packaged</a> and appeared ready for export.  </span></p>
<p><span style="font-weight: 400;">According to the latest US State Department </span><a href="https://www.state.gov/wp-content/uploads/2019/04/INCSR-Vol-INCSR-Vol.-I-1.pdf" target="_blank" rel="noopener"><span style="font-weight: 400;">report</span></a><span style="font-weight: 400;"> on international drug control strategies, most of the marijuana leaving Jamaica is headed for the United States. </span></p>
<h3><span style="font-weight: 400;">InSight Crime Analysis</span></h3>
<p><span style="font-weight: 400;">The recent seizures show that Jamaica&#8217;s steps to stop large quantities of marijuana continue flowing out of the island have been toothless. </span><span style="font-weight: 400;">Corruption at Jamaica&#8217;s ports and airports facilitates the movement of drugs, and local organized crime bosses have ties to government officials, &#8220;creating a permissive environment for drug trafficking,&#8221; the State Department <a href="https://www.state.gov/wp-content/uploads/2019/04/INCSR-Vol-INCSR-Vol.-I-1.pdf" target="_blank" rel="noopener">report</a> stated.</span></p>
<p><span style="font-weight: 400;">According to the report</span><span style="font-weight: 400;">, factors that have contributed to the island nation becoming one of the hemisphere’s key drug trafficking points include the country&#8217;s location in the Caribbean, its difficult-to-patrol shores, and its role as a container transshipment point. </span></p>
<p><span style="font-weight: 400;">Jamaica&#8217;s popularity as a tourist destination also facilitates the movement of drugs via small boats and private aircraft, according to the report.   </span></p>
<p><span style="font-weight: 400;">The Jamaican and US governments have tried to stop the flow for years with bilateral cooperation agreements. Both countries uphold judicial assistance and extradition </span><a href="https://www.state.gov/wp-content/uploads/2019/04/INCSR-Vol-INCSR-Vol.-I-1.pdf" target="_blank" rel="noopener"><span style="font-weight: 400;">treaties</span></a><span style="font-weight: 400;"> in order to facilitate the prosecution of traffickers. The countries also collaborate on enforcement efforts to interdict maritime trafficking. </span></p>
<p style="padding-left: 30px;"><span style="color: #800000;"><b>SEE ALSO: </b></span><a href="https://www.insightcrime.org/news/brief/jamaica-brings-back-security-force-occupation-violence-rises/" target="_blank" rel="noopener"><span style="font-weight: 400;">Jamaica Brings Back Security Force Occupation as Violence Rises</span></a></p>
<p><span style="font-weight: 400;">In 2019, the two countries signed a bilateral Customs Mutual Assistance Agreement (CMAA) to</span><a href="https://www.state.gov/wp-content/uploads/2019/04/INCSR-Vol-INCSR-Vol.-I-1.pdf" target="_blank" rel="noopener"><span style="font-weight: 400;"> formalize</span></a><span style="font-weight: 400;"> the exchange of information between US and Jamaican customs agencies to help control the flow of drugs, arms and other contraband smuggled through legal ports of entry. </span></p>
<p><span style="font-weight: 400;">In 2015, Jamaica </span><a href="https://www.bbc.com/news/world-latin-america-31618389" target="_blank" rel="noopener"><span style="font-weight: 400;">decriminalized</span></a><span style="font-weight: 400;"> possession of marijuana, allowing citizens to carry small quantities of 57 grams or less, for personal use.</span></p>
<p><span style="font-weight: 400;">By passing this law, the country hoped not only to </span><a href="https://jis.gov.jm/ganja-bill-will-reduce-crime-free-police-resources/" target="_blank" rel="noopener"><span style="font-weight: 400;">reduce</span></a><span style="font-weight: 400;"> micro-trafficking on the island and the burden on the judicial system, but also to encourage the development of a legal marijuana industry that could in turn promote tourism around </span><span style="font-weight: 400;"><a href="https://www.rollingstone.com/culture/culture-features/jamaica-legal-weed-rastafari-criminalized-711745/" target="_blank" rel="noopener">regulated marijuana consumption.</a></span></p><!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">SHARE<a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/&amp;text=Jamaica%20Can%E2%80%99t%20Shake%20Status%20As%20US%E2%80%99%20Top%20Marijuana%20Provider%20"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/"  target="_blank" ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>            <div class="footer-post-single-1">
                <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><p class="p1">What are your thoughts? Click <a href="#dialog-posts-form" name="modal">here</a> to send InSight Crime your comments.</p>
<p class="p2">We encourage readers to copy and distribute our work for <strong>non-commercial purposes</strong>, provided that it is <strong>attributed to InSight Crime in the byline</strong>, with a <strong>link to the original at both the top and bottom of the article</strong>. Check the  <a href="https://creativecommons.org/licenses/by-nc/3.0/" >Creative Commons website</a> for more details of how to share our work, and please send us an email if you use an article.</p>
    <div id="dialog-modal">
        <div id="dialog-posts-form">
            <p class="validateTips">Jamaica Can't Shake Status As US’ Top Marijuana Provider</p>

            <form autocomplete="off" id="comments-posts-form" method="POST" class="no-robots">
                <fieldset>
                    <label for="name">Name</label>
                    <input type="text" name="name" id="name" placeholder="Name*" required>
                    <label for="email">Email</label>
                    <input type="text" name="email" id="email" placeholder="Email*" required>
                    <label for="comment">Comment</label>
                    <textarea name="comment" id="comment" rows="4" cols="50" placeholder="Comment*" required></textarea>
                    <input type="hidden" name="postUrl" value="https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/">
                    <input type="hidden" name="postTitle" value="Jamaica Can't Shake Status As US’ Top Marijuana Provider">

                    <input type="submit" id="send-comment" value="Send">
                    <a href="#" class="close">×</a>
                </fieldset>
            </form>
            <div id="form-messages"></div>
        </div>
    </div>
    <div id="mask"></div>
    </div>
		</aside><aside class="td_block_template_2 widget widget_text">			<div class="textwidget"></div>
		</aside>    
            </div>
            
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.insightcrime.org/tag/caribbean/">Caribbean</a></li><li><a href="https://www.insightcrime.org/tag/jamaica/">Jamaica</a></li><li><a href="https://www.insightcrime.org/tag/marijuana/">Marijuana</a></li></ul>            </div>
                                    <div class="author-box-wrap"><a href="https://www.insightcrime.org/author/ggorder/"><img alt='' src='https://secure.gravatar.com/avatar/d6251fc145753d55b47d0f99e3a11025?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d6251fc145753d55b47d0f99e3a11025?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.insightcrime.org/author/ggorder/">Gabrielle Gorder</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabrielle Gorder"></span><meta itemprop="datePublished" content="2019-12-26T08:00:13+00:00"><meta itemprop="dateModified" content="2019-12-26T08:37:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.insightcrime.org/wp-content/uploads/2017/07/logo-300x51.png"></span><meta itemprop="name" content="InSight Crime"></span><meta itemprop="headline " content="Jamaica Can&#039;t Shake Status As US’ Top Marijuana Provider"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.insightcrime.org/wp-content/uploads/2019/12/Cannabis-ganja-compressed-marijuana-696x418-1.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="250"></span>        </footer>

    </article> <!-- /.post -->

    

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td_block_21 td-column-1 related-posts-widget"><h3><b>RELATED ARTICLES</b></h3><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb related-post-thumb"><a  title="Jamaica continúa como mayor proveedor de marihuana de EE. UU." href="https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/"><img width="70" height="70" src="https://www.insightcrime.org/wp-content/uploads/2019/12/Cannabis-ganja-compressed-marijuana-696x418-1-150x150.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a class="related-post-title" title="Jamaica continúa como mayor proveedor de marihuana de EE. UU." href="https://www.insightcrime.org/news/brief/jamaica-us-top-marijuana-provider/">Jamaica continúa como mayor proveedor de marihuana de EE. UU.</a></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb related-post-thumb"><a  title="Jamaica Brings Back Security Force Occupation as Violence Rises" href="https://www.insightcrime.org/news/brief/jamaica-brings-back-security-force-occupation-violence-rises/"><img width="70" height="70" src="https://www.insightcrime.org/wp-content/uploads/2018/04/18-04-24-Jamaica-ZOSO-Dunham-Town-150x150.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a class="related-post-title" title="Jamaica Brings Back Security Force Occupation as Violence Rises" href="https://www.insightcrime.org/news/brief/jamaica-brings-back-security-force-occupation-violence-rises/">Jamaica Brings Back Security Force Occupation as Violence Rises</a></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb related-post-thumb"><a  title="Jamaica Responds to Rising Violence With Security Crackdown" href="https://www.insightcrime.org/news/brief/jamaica-responds-rising-violence-security-crackdown/"><img width="70" height="70" src="https://www.insightcrime.org/wp-content/uploads/2018/01/18-01-24-Jamaica-security-crackdown-150x150.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a class="related-post-title" title="Jamaica Responds to Rising Violence With Security Crackdown" href="https://www.insightcrime.org/news/brief/jamaica-responds-rising-violence-security-crackdown/">Jamaica Responds to Rising Violence With Security Crackdown</a></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb related-post-thumb"><a  title="Why Jamaica&#8217;s Homicide Rate Is Up 20%" href="https://www.insightcrime.org/news/analysis/why-jamaica-homicide-rate-up-20-percent/"><img width="70" height="70" src="https://www.insightcrime.org/wp-content/uploads/2017/06/en-17-06-15-Jamaica-gun-150x150.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="Jamaica&#039;s homicide rate is on an upward slope" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a class="related-post-title" title="Why Jamaica&#8217;s Homicide Rate Is Up 20%" href="https://www.insightcrime.org/news/analysis/why-jamaica-homicide-rate-up-20-percent/">Why Jamaica&#8217;s Homicide Rate Is Up 20%</a></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb related-post-thumb"><a  title="Caribbean Has &#8216;Violence Problem,&#8217; Not &#8216;Crime Problem&#8217;: Report" href="https://www.insightcrime.org/news/analysis/caribbean-has-violence-problem-not-crime-problem-report/"><img width="70" height="70" src="https://www.insightcrime.org/wp-content/uploads/2017/05/en-17-05-19-crime-scene-150x150.jpg" class="attachment-70x70 size-70x70 wp-post-image" alt="One in three Caribbean residents has lost someone close to them to violence" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a class="related-post-title" title="Caribbean Has &#8216;Violence Problem,&#8217; Not &#8216;Crime Problem&#8217;: Report" href="https://www.insightcrime.org/news/analysis/caribbean-has-violence-problem-not-crime-problem-report/">Caribbean Has &#8216;Violence Problem,&#8217; Not &#8216;Crime Problem&#8217;: Report</a></div></div></div></div></aside><aside class="td_block_template_2 widget widget_text_icl">		<div class="textwidget"><div class="investigation-footer-conten-subcribe" style="position: initial; right: initial; top: initial; width: 100%;">
<div class="subscribe">
<h2 class="subscribe-title">SubScribe to Receive InSight Crime's Top Stories Weekly</h2>
<form action="https://insightcrime.us8.list-manage.com/subscribe/post?u=856e1833b3143071925bb58a3&amp;id=e90c5425f9" method="post">
<div class="subscribe-text"><input class="suscribe_email" name="EMAIL" size="20" type="text" placeholder="Enter your email" /></div>
<div class="subscribe-boton"><input class="suscribe_button" type="submit" value="SubScribe" /></div>
</form>
</div>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="foot1">
        </div>
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">

                		    </div>
	    </div>
        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
    <aside class="td_block_template_2 invistigation-futer widget widget_text">			<div class="textwidget"><div class="footer-two border-top">
<div class="vc_row wpb_row td-pb-row ic-row">
<div class="wpb_column vc_column_container td-pb-span8">
<div class="vc_column-inner">
<figure class="footer-subscribe-banner"><img src="/wp-content/uploads/2019/07/en-ic-subscribe-banner.jpg" alt="Subscribe banner" /></figure>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span4">
<div class="vc_column-inner">
<div class="investigation-footer-conten-subcribe">
<div class="subscribe">
<h2 class="subscribe-title">SubScribe to Receive InSight Crime&#8217;s Top Stories Weekly</h2>
<form action="https://insightcrime.us8.list-manage.com/subscribe/post?u=856e1833b3143071925bb58a3&amp;id=e90c5425f9" method="post">
<div class="subscribe-text"><input class="suscribe_email" name="EMAIL" size="20" type="text" placeholder="Enter your email" /></div>
<div class="subscribe-boton"><input class="suscribe_button" type="submit" value="SubScribe" /></div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
		</aside><aside class="td_block_template_2 invistigation-futer widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_2 widget widget_text_icl">		<div class="textwidget"><div class="bg-logos-content sep-red">
<div class="td-container">
<div class="td-pb-row">
<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div id="logo-foot" class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="600" height="99" src="https://www.insightcrime.org/wp-content/uploads/2017/04/logo-1.png" class="vc_single_image-img attachment-full" alt="Insight Crime" srcset="https://www.insightcrime.org/wp-content/uploads/2017/04/logo-1.png 600w, https://www.insightcrime.org/wp-content/uploads/2017/04/logo-1-300x50.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</figure>
	</div>
<div  class="vc_wp_text wpb_content_element"><div class="widget widget_text">			<div class="textwidget"><p><span class="investiga">Investigation and Analysis of <span class="bool-text-foot">Organized Crime</span></span><br />
<a href="https://creativecommons.org/licenses/by-nc/3.0/" target="_Black"><br />
<span class="common">Creative Commons Attribution - Noncommercial 3.0<br />
Unported License.</span></a><a style="color: #e2e2e2;" href="https://www.insightcrime.org/wp-content/uploads/2018/08/Information_Processing_Policies.pdf" target="_blank">See Privacy Policy</a></p>
</div>
		</div></div>


	<div  class="wpb_single_image wpb_content_element vc_align_left   logos-cc">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="216" height="72" src="https://www.insightcrime.org/wp-content/uploads/2017/04/cc-logos.png" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text">			<div class="textwidget"><div class="logos-patrocinadores">
<div class="logo logo-1">
		<a href="https://www.opensocietyfoundations.org/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/05/logo_osf.png"><br />
		</a>
	</div>
<div class="logo logo-2">
		<a href="https://www.american.edu/clals/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/05/logo_au-300x101.png"><br />
		</a>
	</div>
<div class="logo logo-6">
		<a href="http://www.bogota.diplo.de" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2018/09/Embajada-alemania-300x92.png"><br />
		</a>
	</div>
<div class="logo logo-3">
		<a href="https://www.sida.se/English/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/05/Swedish-Cooperation-150x150.png"><br />
		</a>
	</div>
<div class="logo logo-4">
		<a href="https://www.gov.uk/world/organisations/british-embassy-colombia.es-419" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/08/logo-funded-by-uk-gov-300x60.jpg"><br />
		</a>
	</div>
<div class="logo logo-5">
		<!--<a href="http://globalinitiative.net/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2018/09/global_logo-300x70.png"><br />
		</a>-->
	</div>
</div>
</div>
		</div></div></div></div></div></div>
</div>
</div>
</div>

<div class="foot-menu redmenu">
<div class="td-container">
<div class="td-pb-row">
<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
<li class="menu-item wpml-ls-slot-327 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-327-es"><a title="Español" href="https://es.insightcrime.org/noticias/noticias-del-dia/jamaica-marihuana-estados-unidos/"><span class="wpml-ls-native">Español</span></a></li>
</ul></div></div></div></div></div></div></div>
</div>
</div>
</div></div>
		</aside></div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
<li class="menu-item wpml-ls-slot-327 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-327-es"><a title="Español" href="https://es.insightcrime.org/noticias/noticias-del-dia/jamaica-marihuana-estados-unidos/"><span class="wpml-ls-native">Español</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script language="javascript" type="text/javascript">
			var print_data = {"id3339":{"pom_site_css":"","pom_custom_css":"img {\r\n    max-width: 100%;\r\n    height: auto;\r\n    transform: unset !important;\r\n    display: block;\r\n    margin: 0 auto;\r\n}\r\n\r\nh1 {\r\n    text-align: center;\r\n}\r\n\r\nspan.ovi-ing:after {\r\n    content: \"\/ \";\r\n}\r\n\r\n.td-author-line {\r\n    display: none;\r\n}\r\n\r\n.td-author-by, .td-post-author-name-con-obv {\r\n    display: inline-block;\r\n}\r\n\r\n.td-category {\r\n    list-style: none;\r\n    margin: 0;\r\n    padding: 0;\r\n}\r\n\r\n.td-category a {\r\n    text-decoration: none;\r\n    color: initial;\r\n}","pom_html_top":"","pom_html_bottom":"<footer>\r\n\t<div style=\"text-align: center; max-width: 620px; margin: 0 auto; padding-top: 20px;\">\r\n\t\t<h3>Copyright \u00a9 2019 InSight Crime, All rights reserved. | insightcrime.org<\/h3>\r\n\t\t<div style=\"display: grid; grid-template-columns: 25% 75%;\">\r\n\t\t\t<div>\r\n\t\t\t\t<img src=\"https:\/\/ic.labmde.org\/wp-content\/uploads\/2017\/04\/cc-logos.png\" width=\"100\">\r\n\t\t\t<\/div>\r\n\t\t\t<div style=\"text-align: left;\">\r\n\t\t\t\t<span>Check the Creative Commons website for more details of how to share our work. Please send us an email if you use an article.<\/span>\r\n\t\t\t<\/div>\r\n\t\t<\/div>\r\n\t<\/div>\r\n<\/footer>","pom_do_not_print":".ssba-wrap, .entry-crumbs, .tags-template-1, .footer-post-single-1, footer, aside, .investigation-articles-container, .related-posts-investigation, iframe","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e06e1af5957b
    -->

    <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.9' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 35px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Reenie Beanie;
									font-size: 13px;
									
									font-weight: bold;
								}
								
</style>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/themes/Newspaper-child/js/jquery-scrollspy.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/themes/Newspaper-child/js/functions.js?ver=4.3a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.insightcrime.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.9'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[110549]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.insightcrime.org/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.insightcrime.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) {return;}
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script>
</body>
</html>
