<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>GameChangers 2019: As Venezuela Sinks, Maduro’s Criminal Ties Keep Him Afloat</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="robots" content="noimageindex">
    <link rel="pingback" href="https://www.insightcrime.org/xmlrpc.php" />
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T2TDLRK');</script>
    <!-- End Google Tag Manager -->
                <!-- Hotjar Tracking Code for https://www.insightcrime.org/ -->
            <script>
                (function(h,o,t,j,a,r){
                    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                    h._hjSettings={hjid:1135635,hjsv:6};
                    a=o.getElementsByTagName('head')[0];
                    r=o.createElement('script');r.async=1;
                    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
                <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="alternate" hreflang="en" href="https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/" />
<meta property="og:image" content="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP.jpg" /><link rel="icon" type="image/png" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-144x144-1.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GameChangers 2019: As Venezuela Sinks, Maduro’s Criminal Ties Keep Him Afloat" />
<meta property="og:description" content="Venezuela remained mired in crisis throughout 2019, yet Nicolás Maduro actually consolidated his regime. How did he do it?" />
<meta property="og:url" content="https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/" />
<meta property="og:site_name" content="InSight Crime" />
<meta property="article:publisher" content="https://www.facebook.com/InSightCrime" />
<meta property="article:tag" content="Cartel de los Soles" />
<meta property="article:tag" content="Colectivos" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="Elites and Organized Crime" />
<meta property="article:tag" content="ELN" />
<meta property="article:tag" content="Ex-FARC Mafia" />
<meta property="article:tag" content="GameChangers" />
<meta property="article:tag" content="Gold" />
<meta property="article:tag" content="Megabandas" />
<meta property="article:tag" content="Money Laundering" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2020-01-18T23:00:12+00:00" />
<meta property="article:modified_time" content="2020-01-17T18:32:41+00:00" />
<meta property="og:updated_time" content="2020-01-17T18:32:41+00:00" />
<meta property="og:image" content="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP.jpg" />
<meta property="og:image:secure_url" content="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP.jpg" />
<meta property="og:image:width" content="1336" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Venezuela remained mired in crisis throughout 2019, yet Nicolás Maduro actually consolidated his regime. How did he do it?" />
<meta name="twitter:title" content="GameChangers 2019: As Venezuela Sinks, Maduro’s Criminal Ties Keep Him Afloat" />
<meta name="twitter:site" content="@insightcrime" />
<meta name="twitter:image" content="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP.jpg" />
<meta name="twitter:creator" content="@insightcrime" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.insightcrime.org\/","sameAs":["https:\/\/www.facebook.com\/InSightCrime","https:\/\/www.linkedin.com\/company\/insight-crime","https:\/\/twitter.com\/insightcrime"],"@id":"https:\/\/www.insightcrime.org\/#organization","name":"InSight Crime","logo":"https:\/\/www.insightcrime.org\/wp-content\/uploads\/2017\/09\/15-10-20-Logo-internship.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InSight Crime &raquo; Feed" href="https://www.insightcrime.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="InSight Crime &raquo; Comments Feed" href="https://www.insightcrime.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.insightcrime.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.insightcrime.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/includes/owl-carousel/css/owl.carousel.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/includes/owl-carousel/css/owl.theme.default.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='integro-investigation-articles-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='modal-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-send-comments-from-post/includes/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='integro-vc-posts-carousel-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-vc-posts-carousel/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.insightcrime.org/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.insightcrime.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-reenie-css'  href='//fonts.googleapis.com/css?family=Reenie+Beanie&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.insightcrime.org/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C300%2C800&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.insightcrime.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/style.css?ver=8.2b2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-home-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-home.css?ver=8.21.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-news-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-news.css?ver=8.2a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-retina-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-retina.css?ver=8.2a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-article-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-article.css?ver=8.2a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-article-special-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-article-special.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-indepth-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-indepth.css?ver=8.2a' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-investigations-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-investigations.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-responsive-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-responsive.css?ver=8.2a05' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-countries-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-countries.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-about-us-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-about-us.css?ver=8.2c1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-donation-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-donation.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-home2-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-home2.css?ver=8.2b04' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-extortion-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/integ-extortion.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarouselskins.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarousel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/includes/owl-carousel/js/owl.carousel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/js/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-send-comments-from-post/includes/js/ajax-validator.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-send-comments-from-post/includes/js/modal-controler.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_sso = {"ajaxurl":"https:\/\/www.insightcrime.org\/wp-admin\/admin-ajax.php","is_user_logged_in":"","current_user_id":"0","nonce":"f6db910d7d","is_expired":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/classes/request-handling/../../res/js/wpml-language-per-domain-sso.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_xdomain_data = {"css_selector":"wpml-ls-item","ajax_url":"https:\/\/www.insightcrime.org\/wp-admin\/admin-ajax.php","current_lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=3.9.3'></script>
<link rel='https://api.w.org/' href='https://www.insightcrime.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.insightcrime.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.insightcrime.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.insightcrime.org/?p=111290' />
<link rel="alternate" type="application/json+oembed" href="https://www.insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.insightcrime.org%2Fnews%2Fanalysis%2Fgamechangers-venezuela-maduro-criminal-ties%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.insightcrime.org%2Fnews%2Fanalysis%2Fgamechangers-venezuela-maduro-criminal-ties%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.3 stt:1,2;" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="alternate" type="application/rss+xml" title="Default Podcast Feed" href="https://www.insightcrime.org/feed/podcast/" />
<!-- Stream WordPress user activity plugin v3.2.2 -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.insightcrime.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.insightcrime.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.insightcrime.org/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.insightcrime.org/category/news/analysis/",
                                "name": "Analysis"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/",
                                "name": "GameChangers 2019: As Venezuela Sinks, Maduro’s Criminal Ties Keep Him Afloat"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Int Update -->
	<style>
		
		@media(max-width: 570px){
			#dialog-modal #dialog-posts-form{
				left: 0 !important;
				top: 60px !important;
				margin: 0 30px;
				width: inherit;
				max-width: 500px;
			}
		}
		
		@media(max-height: 700px){
			#dialog-modal #dialog-posts-form{
				top: 20px !important;
			}
			
			#dialog-modal #dialog-posts-form #comment{
				min-height: 100px;
    			height: 100px;
			}
		}

	</style>
	
	
</head>

<div class='printomatic pom-default ' id='id6190'  data-print_target='article'></div>
<body class="post-template-default single single-post postid-111290 single-format-standard  cat_analysis gamechangers-venezuela-maduro-criminal-ties global-block-template-2 single_template_2a td-wpml wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-18346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li id="menu-item-18368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li id="menu-item-18347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li id="menu-item-18348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li id="menu-item-18345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li id="menu-item-18350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li id="menu-item-17383" class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li id="menu-item-17384" class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li id="menu-item-17419" class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.insightcrime.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <div class="header">
	<div class="bktopmenu">
		<div class="titlehome">
			Investigation and Analysis of Organized Crime		</div>
	</div>
	<div class="topmenu">
		<div class="header-search-wrap">
			<div class="dropdown header-search">
				
				<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
					<div class="td-drop-down-search-content">
						<div class="td-drop-down-search-content-1">
							<p><i class="td-icon-search"></i>YOUR SEARCH</p>
						</div>
						<form method="get" class="td-search-form" action="https://www.insightcrime.org/">
							<div role="search" class="td-head-form-search-wrap">
								<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="GO" />
															</div>
						</form>
						<div class="td-drop-down-search-content-3">
							<p>The <span>most extensive database</span> on organized crime in the Americas</p>
						</div>
						<div id="td-aj-search"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="logocnt">        <a class="td-main-logo" href="https://www.insightcrime.org/">
            <img class="td-retina-data" data-retina="https://www.insightcrime.org/wp-content/uploads/2017/07/logo.png" src="https://www.insightcrime.org/wp-content/uploads/2017/07/logo-300x51.png" alt=""/>
            <span class="td-visual-hidden">InSight Crime</span>
        </a>
    </div>
		<div class="menutopcnt">
			<div class="btn-menu">
				<div class="home">
					<div id="td-top-mobile-toggle">
						<a href="#">
							<i class="td-icon-font td-icon-mobile"></i>
							<span>SECTION</span>
						</a>
					</div>
				</div>
				<div class="search">
					<div class="td-search-wrapper">
					    <div id="td-top-search">
					        <!-- Search -->
					        <div class="header-search-wrap">
					            <div class="dropdown header-search">
					                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i><span>SEARCH</span></a>
					                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i><span>SEARCH</span></a>
					            </div>
					        </div>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="mainmenu">
		<div class="td-container tdc-content-wrap">
			<div class="menu">
				
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sun, Jan 19, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->
				<div id="td-header-menu" role="navigation">
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
</ul></div></div>			</div>
		</div>
		
		<!--<a href="/donation/" class="ovi-ing">
			<div class="bottombanner">
				DONATE			</div>
		</a>
		<a href="/donaciones/" class="ovi-esp">
			<div class="bottombanner">
				DONAR			</div>
		</a>-->
	</div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-111290" class="post-111290 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-cartel-de-los-soles tag-colectivos tag-featured tag-elites-and-organized-crime tag-eln tag-ex-farc-mafia tag-gamechangers tag-gold tag-megabandas tag-money-laundering tag-venezuela" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.insightcrime.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.insightcrime.org/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Analysis" class="entry-crumb" href="https://www.insightcrime.org/category/news/analysis/">Analysis</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">GameChangers 2019: As Venezuela Sinks, Maduro’s Criminal Ties Keep Him Afloat</span></div></div>

                        <header class="td-post-title">
                            <h1 class="entry-title">GameChangers 2019: As Venezuela Sinks, Maduro’s Criminal Ties Keep Him Afloat</h1>

                            

                            <div class="td-module-meta-info">
				<ul class="td-category"><li class="entry-category"><a  href="https://www.insightcrime.org/category/news/analysis/">Analysis</a></li></ul>                                <div class="td-post-author-name"><div class="td-author-by"><span class="ovi-ing">Written by </span><span class="ovi-esp">Escrito por
</span></div> <div class="td-post-author-name-con-obv">Venezuela Investigative Unit</div><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T18:00:12+00:00" >January 18, 2020</time></span>			
                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->
		<div class="td-post-featured-image"><a href="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP.jpg" data-caption=""><img width="1336" height="700" class="entry-thumb td-modal-image" src="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP.jpg" srcset="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP.jpg 1336w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP-300x157.jpg 300w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP-768x402.jpg 768w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP-1024x537.jpg 1024w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP-696x365.jpg 696w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP-1068x560.jpg 1068w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP-802x420.jpg 802w" sizes="(max-width: 1336px) 100vw, 1336px" alt="" title="Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP"/></a></div>            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

        <div class="td-post-content">
            
            <!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">SHARE<a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/&amp;text=GameChangers%202019%3A%20As%20Venezuela%20Sinks%2C%20Maduro%E2%80%99s%20Criminal%20Ties%20Keep%20Him%20Afloat%20"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/"  target="_blank" ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div><p>Venezuela remained mired in crisis throughout 2019, yet Nicolás Maduro actually consolidated his regime. How did he do it? He financed the government with stolen gold, made profitable alliances with military officials, congressional strongmen, wealthy business elites and criminal groups, and staved off a bumbling opposition.</p>
<h3>Gold, Gold Everywhere</h3>
<p>A country once dependent on one commodity seems to have switched to another. While oil production has dwindled, the once-proud OPEC nation has turned to minerals, most notably gold, to keep the government solvent. In short, Venezuela’s Orinoco Mining Arc has <a href="https://www.insightcrime.org/news/analysis/us-targets-alex-saab-colombia-laundered-millions-venezuela/" target="_blank" rel="noopener">been a piggy bank</a> for the Maduro regime and his family. And in 2019, it was also used to help pay off political allies, lure in Colombian <a href="https://www.insightcrime.org/venezuela-organized-crime-news/eln-in-venezuela/" target="_blank" rel="noopener">guerrilla groups</a>, and as an <a href="https://www.theguardian.com/world/2019/jun/08/venezuela-gold-mines-rival-armed-groups-gangs" target="_blank" rel="noopener">expansion ground</a> for domestic criminal gangs looking to diversify.</p>
<p>In an <a href="https://www.washingtonpost.com/world/the_americas/maduros-ex-spy-chief-lands-in-us-armed-with-allegations-against-venezuelan-government/2019/06/24/b20ad508-9477-11e9-956a-88c291ab5c38_story.html">interview</a> with the Washington Post, a former intelligence official who deserted in April 2019, said the Maduro family <a href="https://www.miamiherald.com/news/nation-world/world/americas/venezuela/article236664243.html" target="_blank" rel="noopener">heads up a racket</a> aiming at pillaging gold mines in the south of the country, by buying up the gold at low cost and then selling it overseas through the central bank.</p>
<p>The president’s son, <a href="https://www.insightcrime.org/news/brief/us-targets-children-venezuela-presidential-couple/" target="_blank" rel="noopener">Nicolás Maduro Guerra</a>, often referred to as Nicolasito, headed up the scheme. Maduro Guerra also placed <a href="https://www.insightcrime.org/news/analysis/us-targets-alex-saab-colombia-laundered-millions-venezuela/" target="_blank" rel="noopener">trusted figures</a> at the head of the state-owned mining company, Minerven (Compañía General de Minería de Venezuela). Close to him in these schemes is <a href="https://www.insightcrime.org/venezuela-organized-crime-news/alex-saab/" target="_blank" rel="noopener">Alex Saab</a>, long known as one of the Maduro family’s preferred financial operators.</p>
<p>“(Nicolás) Maduro is the head of a criminal enterprise. His own family is involved,” Manuel Ricardo Cristopher Figuera, an army general and former director of the feared Bolivarian National Intelligence Service (Servicio Bolivariano de Inteligencia Nacional – SEBIN), <a href="https://www.washingtonpost.com/world/the_americas/maduros-ex-spy-chief-lands-in-us-armed-with-allegations-against-venezuelan-government/2019/06/24/b20ad508-9477-11e9-956a-88c291ab5c38_story.html" target="_blank" rel="noopener">said</a> to the Post.</p>
<p style="padding-left: 30px;"><span style="color: #800000;"><strong>SEE ALSO</strong></span>: <a href="https://www.insightcrime.org/news/brief/us-targets-children-venezuela-presidential-couple/">US Targets Children of Venezuela President and First Lady<br />
</a></p>
<p><a href="https://www.insightcrime.org/wp-content/uploads/2020/01/g-golpe-de-timon-minero-05.jpg"><img class="alignleft wp-image-111623" src="https://www.insightcrime.org/wp-content/uploads/2020/01/g-golpe-de-timon-minero-05.jpg" alt="" width="600" height="400" srcset="https://www.insightcrime.org/wp-content/uploads/2020/01/g-golpe-de-timon-minero-05.jpg 900w, https://www.insightcrime.org/wp-content/uploads/2020/01/g-golpe-de-timon-minero-05-300x200.jpg 300w, https://www.insightcrime.org/wp-content/uploads/2020/01/g-golpe-de-timon-minero-05-768x512.jpg 768w, https://www.insightcrime.org/wp-content/uploads/2020/01/g-golpe-de-timon-minero-05-696x464.jpg 696w, https://www.insightcrime.org/wp-content/uploads/2020/01/g-golpe-de-timon-minero-05-630x420.jpg 630w" sizes="(max-width: 600px) 100vw, 600px" /></a>This dirty money belonging to Maduro and his allies <a href="https://www.dw.com/en/how-millions-of-dirty-dollars-were-laundered-out-of-venezuela/a-47867313" target="_blank" rel="noopener">circulates</a> through the international financial system through <a href="https://home.treasury.gov/news/press-releases/sm594" target="_blank" rel="noopener">sophisticated</a> money laundering schemes and a range of foreign and local operators, which have succeeded in sidestepping a growing number of sanctions against Caracas. Other criminal states, <a href="https://home.treasury.gov/news/press-releases/sm622" target="_blank" rel="noopener">such as Russia</a>, help to launder criminal profits.</p>
<p>Maduro has also actively allowed, if not enticed, elements from Colombian guerrilla groups, such as the <a href="https://www.insightcrime.org/investigations/ex-farc-mafia-venezuela-international-climate/" target="_blank" rel="noopener">ex-FARC Mafia</a> (dissident elements of the Revolutionary Armed Forces of Colombia, Fuerzas Armadas Revolucionarias de Colombia &#8211; FARC) and the National Liberation Army (Ejército de Liberación Nacional – ELN) to dig up Venezuela’s gold. They have fed the gold assets sold off by state elites, sidestepping foreign sanctions.</p>
<p>This pipeline of gold is essential for Maduro to remain in office, enabling him to meet the state payroll, grease the palms of his subordinates and providing him with much needed foreign currency.</p>
<p>According to a Transparencia Venezuela <a href="https://www.connectas.org/especiales/fuga-del-oro-venezolano/pista-de-aterrizaje-1.html" target="_blank" rel="noopener">report</a>, “in total, along different routes…gold worth $3 billion was lost between 1998 and 2016, be it through Aruba, Curacao and Bonaire, through Holland and Belgium, and through the United States, Switzerland, the United Arab Emirates and China. The bleeding of the Orinoco Mining Arc was substantial.”</p>
<p>That money appears to be the tip of the iceberg. In October, Maduro <a href="https://www.youtube.com/watch?v=cqgshDMaShk" target="_blank" rel="noopener">promised</a> to hand over the control of one gold mine to every allied state governor to help finance local budgets. According to the president, this was necessary due to the pressure of <a href="https://www.treasury.gov/resource-center/sanctions/programs/pages/venezuela.aspx" target="_blank" rel="noopener">US sanctions</a> and would allow state governments to access millions of dollars a month in mineral wealth. State governments held by the opposition are excluded from the program.</p>
<p>However, he gave no details on how this process would work or be supervised. It appears that these handovers, should they take place, would be state-sanctioned corruption, in exchange for loyalty. But while Maduro may be seeing this as a way to shore up domestic political loyalties, giving such ready sources of funding to state governors risks accelerating the consolidation of local criminal fiefdoms.</p>
<p style="padding-left: 30px;"><span style="color: #800000;"><strong>SEE ALSO:</strong></span> <a href="https://www.insightcrime.org/news/brief/southern-venezuela-south-america-organized-crime-gold-mine/" target="_blank" rel="noopener">Southern Venezuela: A ‘Gold Mine’ for Organized Crime<br />
</a></p>
<p>Precise estimations of the amount of gold looted from Venezuela’s mines are difficult to come by, but the looting has only worsened during 2019. As sanctions have increased supervision on the Venezuelan gold industry, more clandestine and illegal routes have been utilized to move the bullion.</p>
<p>And with increased supervision of companies suspected of commercial links to the Venezuelan government, a free-for-all seems to be taking place, with hundreds of kilograms of gold being stashed on individual planes bound for the US, Switzerland, Turkey, Dubai and more.</p>
<p>Nor have Maduro and his inner circle given up on recovering gold which has been seized overseas. In October, a British financier was discovered to be discussing with Venezuelan officials an <a href="https://www.insightcrime.org/news/brief/venezuela-gold-repatriation-frozen-assets-london/" target="_blank" rel="noopener">unlikely scenario</a> to recover around $1.5 billion of Venezuelan gold retained by the Bank of England. While it is unclear just how these captures have affected the foreign reserves of Venezuelan elites, the sums being moved abroad tell they are ready to take the risk.</p>
<h3>Impunity for Criminal Networks from Home and Abroad</h3>
<p>At a time when Colombia’s government is taking a firmer line against Venezuela, including <a href="https://latinamericanpost.com/30303-duque-vs-maduro-the-un-received-evidence-against-the-venezuelan-president" target="_blank" rel="noopener">pushing</a> for the United Nations to intervene, Maduro is looking for deterrents. Allowing criminal actors, both foreign and domestic, to grow with calculated impunity is a strong start.</p>
<p>In 2019, the open welcome given to the ELN and the ex-FARC mafia by the Venezuelan government helped turn the first group into a <a href="https://www.insightcrime.org/news/analysis/op-ed-the-eln-as-a-colombo-venezuelan-rebel-army/" target="_blank" rel="noopener">Colombo-Venezuelan</a> group, with the ex-FARC mafia also setting up a strong footprint in the country and recruiting desperate Venezuelans.</p>
<p><a href="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela_Presence-of-the-Ex-FARC-Mafia-in-Venezuela_InSight-Crime_10-10-19.jpg"><img class="aligncenter wp-image-111625 size-full" src="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela_Presence-of-the-Ex-FARC-Mafia-in-Venezuela_InSight-Crime_10-10-19.jpg" alt="" width="1500" height="1458" srcset="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela_Presence-of-the-Ex-FARC-Mafia-in-Venezuela_InSight-Crime_10-10-19.jpg 1500w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela_Presence-of-the-Ex-FARC-Mafia-in-Venezuela_InSight-Crime_10-10-19-300x292.jpg 300w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela_Presence-of-the-Ex-FARC-Mafia-in-Venezuela_InSight-Crime_10-10-19-768x746.jpg 768w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela_Presence-of-the-Ex-FARC-Mafia-in-Venezuela_InSight-Crime_10-10-19-1024x995.jpg 1024w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela_Presence-of-the-Ex-FARC-Mafia-in-Venezuela_InSight-Crime_10-10-19-696x677.jpg 696w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela_Presence-of-the-Ex-FARC-Mafia-in-Venezuela_InSight-Crime_10-10-19-1068x1038.jpg 1068w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela_Presence-of-the-Ex-FARC-Mafia-in-Venezuela_InSight-Crime_10-10-19-432x420.jpg 432w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>The clearest example of this welcome came in July when Maduro <a href="https://www.reuters.com/article/us-venezuela-politics/maduro-says-missing-farc-leaders-are-welcome-in-venezuela-idUSKCN1UO028" target="_blank" rel="noopener">called</a> former FARC leaders, Iván Márquez and Jesús Santrich, “leaders of peace” and stated that they were welcome in Venezuela. A month later, flanked by fellow guerrillas, the two commanders <a href="https://www.insightcrime.org/news/analysis/major-implications-of-farc-leadership-returning-to-war/" target="_blank" rel="noopener">announced</a> they were abandoning the peace process and returning to arms. In his speech, Márquez mentioned a possible alliance with the ELN, a notion made far easier by the two groups operating with impunity on Venezuelan soil.</p>
<p>Maduro has given these guerrillas, especially the ex-FARC mafia, a firm grip on transnational drug trafficking, creating numerous conduits to send cocaine from Colombia through Venezuela to the United States and Europe. It has allowed them to develop illegal mining as a highly lucrative criminal economy, with the army <a href="https://www.theguardian.com/world/2019/jun/08/venezuela-gold-mines-rival-armed-groups-gangs" target="_blank" rel="noopener">even providing</a> protection and transportation in exchange for a share of the profits.</p>
<p>And the benefits are plentiful. Left isolated by sanctions and facing the potential if still remote threat of foreign intervention, Maduro may have to count on <a href="https://www.insightcrime.org/news/analysis/venezuelas-eight-criminal-armies-supporting-maduro-administration/" target="_blank" rel="noopener">“criminal armies”</a> to defend him should a military incursion take place. And with the US and Colombia uncertain of exactly how deep these relationships go, this makes Maduro an unpredictable and resilient foe.</p>
<p>This also puts Colombia and the administration of President Iván Duque on the back foot. While large <a href="https://www.state.gov/narcotics-rewards-program-target-information-wanted/luciano-marin-arango/" target="_blank" rel="noopener">rewards</a> have been put out for Márquez and Jesús Santrich, finding them in Venezuela is hard. While it currently appears that Maduro’s support for these criminal groups has not extended past sanctuary and logistics, any further threats from Colombia and its US ally, could see him arm them as well.</p>
<p>What’s more, removing Maduro from power does not necessarily remove this threat. The presence of irregular armed groups involved in drug trafficking could fuel intractable civil conflict down the road, similar to that seen in neighboring Colombia.</p>
<p>At home, the Maduro regime has carefully <a href="https://www.insightcrime.org/news/brief/venezuela-mega-gang-shatters-pax-mafiosa/" target="_blank" rel="noopener">built up a network</a> of loyalties with Venezuela’s own irregular and criminal groups, as well as paramilitary groups known as the “colectivos.”</p>
<p>The immediacy with which he can call upon these groups to act was demonstrated in 2019. When opposition lawmaker Juan Guaidó declared himself Venezuela’s <a href="https://eu.usatoday.com/story/news/world/2019/01/23/venezuela-juan-guaido-declares-himself-president-amid-protests/2658642002/" target="_blank" rel="noopener">“interim president”</a> and was recognized by the United States, one of Maduro’s first acts was <a href="https://www.insightcrime.org/news/brief/maduro-calls-colectivos-amid-conflict-rise-venezuela/" target="_blank" rel="noopener">to call</a> on the support of colectivos. Several of these organizations quickly took to the streets in a show of support, becoming a Maduro-directed strike force, violently breaking up opposition protests and using other scare tactics. In February, InSight Crime <a href="https://www.insightcrime.org/news/brief/guerrilla-trained-colectivo-threatens-humanitarian-aid-venezuela/" target="_blank" rel="noopener">pointed</a> to the Border Security Colectivo in the border state of Táchira, which was deployed alongside police and army, its members working to impede the entry of humanitarian aid into Colombia.</p>
<p style="padding-left: 30px;"><span style="color: #800000;"><strong>SEE ALSO:</strong></span> <a href="https://www.insightcrime.org/news/brief/maduro-calls-colectivos-amid-conflict-rise-venezuela/" target="_blank" rel="noopener">Maduro Relies on ‘Colectivos’ to Stand Firm in Venezuela<br />
</a></p>
<p>But it is uncertain how deep their loyalties to Maduro run. While colectivos have backed Maduro during showdowns, such as that over foreign aid, funding from the government has also dried up. This has pushed colectivos deeper into drug trafficking and extortion to an increasing degree. An InSight Crime investigation in 2018 <a href="https://www.insightcrime.org/investigations/devolution-state-power-colectivos/" target="_blank" rel="noopener">found</a> that certain members of colectivos still respected Chávez with reverence but have little respect for his successor, seeing him as having betrayed “revolutionary principles.”</p>
<p>Alongside colectivos, <a href="https://www.insightcrime.org/tag/megabandas/" target="_blank" rel="noopener">megabandas</a> (Venezuelan gangs made up of over 100 members) have expanded their criminal horizons at home and abroad. One above all, the Tren de Aragua, has thrived in 2019, expanding far beyond its home province of Aragua and <a href="https://www.insightcrime.org/news/brief/venezuelas-tren-de-aragua-prisons-brazil/" target="_blank" rel="noopener">setting up</a> in Brazil, Colombia and Peru. The government has done nothing to stop the gang’s spread, even when it was <a href="https://www.insightcrime.org/news/analysis/general-murder-impunity-venezuela-mega-gangs/" target="_blank" rel="noopener">linked</a> to the murder of a high-ranking army general just miles from the prison.</p>
<p>For her part, the Director of Venezuela’s prison system, Iris Varela, has not hidden the fact that she believes that prisoners should also be used to defend the Maduro government. In an interview with InSight Crime in July 2019, Varela <a href="https://www.insightcrime.org/news/analysis/venezuela-intelligence-chief-organized-crime-maduro/" target="_blank" rel="noopener">said</a> up to 45,000 prisoners could defend Venezuela from foreign military intervention. Security experts have also told InSight Crime that Varela is in regular communication with El Tren de Aragua boss, Niño Guerrero, who is based at Tocorón prison.</p>
<h3>Opposition Missteps</h3>
<p>International authorities have not been idle. In June, the US Treasury Department <a href="https://home.treasury.gov/news/press-releases/sm719" target="_blank" rel="noopener">added</a> Maduro Guerra to its list of sanctions for his help “in sustaining the regime.” In August, the three children of Maduro’s wife, Cilia Flores, Walter Yosser and Yoswal Gavidia Flores <a href="https://www.insightcrime.org/news/brief/us-targets-children-venezuela-presidential-couple/" target="_blank" rel="noopener">were also targeted</a>. But given how Maduro and his network of allies have been able to sidestep sanctions through a range of criminal economies, these sanctions may prove largely toothless.</p>
<p>Venezuela’s political opposition also bungled opportunities. While more than 50 countries had <a href="https://share.america.gov/support-for-venezuelas-juan-guaido-grows-infographic/" target="_blank" rel="noopener">recognized</a> Guaidó as the “interim leader” of Venezuela, the opposition <a href="https://www.voanews.com/americas/split-emerges-venezuela-opposition-over-talks-govt" target="_blank" rel="noopener">never fully united</a>. In February, when Guaidó <a href="https://www.bbc.com/news/world-latin-america-47109380">vowed</a> to bring humanitarian aid sent internationally into the country, Maduro <a href="https://www.insightcrime.org/news/brief/guerrilla-trained-colectivo-threatens-humanitarian-aid-venezuela/" target="_blank" rel="noopener">mobilized</a> colectivos who blocked off bridges and border crossings into Venezuela. The aid never entered.</p>
<figure id="attachment_111627" style="width: 696px" class="wp-caption aligncenter"><a href="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Guaido-press-conference-crisis-violence-05-01-19-AP_20003704431526.jpg"><img class="wp-image-111627 size-large" src="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Guaido-press-conference-crisis-violence-05-01-19-AP_20003704431526-1024x683.jpg" alt="" width="696" height="464" srcset="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Guaido-press-conference-crisis-violence-05-01-19-AP_20003704431526-1024x683.jpg 1024w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Guaido-press-conference-crisis-violence-05-01-19-AP_20003704431526-300x200.jpg 300w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Guaido-press-conference-crisis-violence-05-01-19-AP_20003704431526-768x512.jpg 768w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Guaido-press-conference-crisis-violence-05-01-19-AP_20003704431526-696x464.jpg 696w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Guaido-press-conference-crisis-violence-05-01-19-AP_20003704431526-1068x712.jpg 1068w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Guaido-press-conference-crisis-violence-05-01-19-AP_20003704431526-630x420.jpg 630w, https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Guaido-press-conference-crisis-violence-05-01-19-AP_20003704431526.jpg 1500w" sizes="(max-width: 696px) 100vw, 696px" /></a><figcaption class="wp-caption-text">Opposition leader Juan Guaidó has seen efforts to oppose the Maduro administration wane: AP photo</figcaption></figure>
<p>In April, Guaidó <a href="https://www.politico.com/story/2019/04/30/venezuela-guaido-military-uprising-1292577" target="_blank" rel="noopener">called</a> on the army and general public to join him in the streets. The crowd swelled to a few thousand but military factions never materialized. A jubilant Maduro <a href="https://www.youtube.com/watch?v=5ThGzgS3bjc" target="_blank" rel="noopener">proclaimed</a> that Venezuela would never surrender to “imperialist forces.”</p>
<p>In September, Guaidó <a href="https://www.insightcrime.org/news/analysis/juan-guaido-take-photos-with-rastrojos-at-colombia-border/" target="_blank" rel="noopener">was photographed</a> with leaders of a Colombian criminal group, <a href="https://www.insightcrime.org/colombia-organized-crime-news/rastrojos/" target="_blank" rel="noopener">Los Rastrojos</a>, who are active in human smuggling and contraband along the Venezuela-Colombia border. There is no indication Guaidó had any relationship with Los Rastrojos apart from negotiating passage through territory they control but the visuals were damning all the same.</p>
<p>Finally, in December, it was <a href="https://armando.info/Reportajes/Details/2614" target="_blank" rel="noopener">reported</a> that nine lawmakers from three opposition parties had <a href="https://www.reuters.com/article/us-venezuela-politics/venezuelan-opposition-to-investigate-report-of-wrongdoing-by-lawmakers-idUSKBN1Y51BM" target="_blank" rel="noopener">allegedly lobbied</a> for a Colombian national accused of corruption and with close ties to the Maduro government as well as to <a href="https://www.insightcrime.org/venezuela-organized-crime-news/alex-saab/" target="_blank" rel="noopener">Alex Saab</a>.</p>
<p>Isolated, these elements may not have particularly reinforced Maduro’s position. But as a pattern of errors, they severely weakened Guaidó’s attempts to seem cleaner and more legitimate than even the criminal regime in power.</p>
<p><em>Top Image: AP photo of Venezuelan President Nicolás Maduro speaking in front of a painting of Simon Bolivar</em></p><!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">SHARE<a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/&amp;text=GameChangers%202019%3A%20As%20Venezuela%20Sinks%2C%20Maduro%E2%80%99s%20Criminal%20Ties%20Keep%20Him%20Afloat%20"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/"  target="_blank" ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>		<div class="tags-template-1"><ul><li><a href="https://www.insightcrime.org/tag/cartel-de-los-soles/">Cartel de los Soles</a></li><li><a href="https://www.insightcrime.org/tag/colectivos/">Colectivos</a></li><li><a href="https://www.insightcrime.org/tag/featured/">Featured</a></li><li><a href="https://www.insightcrime.org/tag/elites-and-organized-crime/">Elites and Organized Crime</a></li><li><a href="https://www.insightcrime.org/tag/eln/">ELN</a></li><li><a href="https://www.insightcrime.org/tag/ex-farc-mafia/">Ex-FARC Mafia</a></li><li><a href="https://www.insightcrime.org/tag/gamechangers/">GameChangers</a></li><li><a href="https://www.insightcrime.org/tag/gold/">Gold</a></li><li><a href="https://www.insightcrime.org/tag/megabandas/">Megabandas</a></li><li><a href="https://www.insightcrime.org/tag/money-laundering/">Money Laundering</a></li><li><a href="https://www.insightcrime.org/tag/venezuela/">Venezuela</a></li></ul></div>
        <div class="footer-post-single-1">
            <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><p class="p1">What are your thoughts? Click <a href="#dialog-posts-form" name="modal">here</a> to send InSight Crime your comments.</p>
<p class="p2">We encourage readers to copy and distribute our work for <strong>non-commercial purposes</strong>, provided that it is <strong>attributed to InSight Crime in the byline</strong>, with a <strong>link to the original at both the top and bottom of the article</strong>. Check the  <a href="https://creativecommons.org/licenses/by-nc/3.0/" >Creative Commons website</a> for more details of how to share our work, and please send us an email if you use an article.</p>
    <div id="dialog-modal">
        <div id="dialog-posts-form">
            <p class="validateTips">GameChangers 2019: As Venezuela Sinks, Maduro’s Criminal Ties Keep Him Afloat</p>

            <form autocomplete="off" id="comments-posts-form" method="POST" class="no-robots">
                <fieldset>
                    <label for="name">Name</label>
                    <input type="text" name="name" id="name" placeholder="Name*" required>
                    <label for="email">Email</label>
                    <input type="text" name="email" id="email" placeholder="Email*" required>
                    <label for="comment">Comment</label>
                    <textarea name="comment" id="comment" rows="4" cols="50" placeholder="Comment*" required></textarea>
                    <input type="hidden" name="postUrl" value="https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/">
                    <input type="hidden" name="postTitle" value="GameChangers 2019: As Venezuela Sinks, Maduro’s Criminal Ties Keep Him Afloat">

                    <input type="submit" id="send-comment" value="Send">
                    <a href="#" class="close">×</a>
                </fieldset>
            </form>
            <div id="form-messages"></div>
        </div>
    </div>
    <div id="mask"></div>
    </div>
		</aside><aside class="td_block_template_2 widget widget_text">			<div class="textwidget"></div>
		</aside>    
        </div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.insightcrime.org/tag/cartel-de-los-soles/">Cartel de los Soles</a></li><li><a href="https://www.insightcrime.org/tag/colectivos/">Colectivos</a></li><li><a href="https://www.insightcrime.org/tag/featured/">Featured</a></li><li><a href="https://www.insightcrime.org/tag/elites-and-organized-crime/">Elites and Organized Crime</a></li><li><a href="https://www.insightcrime.org/tag/eln/">ELN</a></li><li><a href="https://www.insightcrime.org/tag/ex-farc-mafia/">Ex-FARC Mafia</a></li><li><a href="https://www.insightcrime.org/tag/gamechangers/">GameChangers</a></li><li><a href="https://www.insightcrime.org/tag/gold/">Gold</a></li><li><a href="https://www.insightcrime.org/tag/megabandas/">Megabandas</a></li><li><a href="https://www.insightcrime.org/tag/money-laundering/">Money Laundering</a></li><li><a href="https://www.insightcrime.org/tag/venezuela/">Venezuela</a></li></ul>            </div>

                        <div class="author-box-wrap"><a href="https://www.insightcrime.org/author/cdalby/"><img alt='' src='https://secure.gravatar.com/avatar/645c7b9f72135ed0fd78c4f6b0c22544?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/645c7b9f72135ed0fd78c4f6b0c22544?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.insightcrime.org/author/cdalby/">Chris Dalby</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chris Dalby"></span><meta itemprop="datePublished" content="2020-01-18T18:00:12+00:00"><meta itemprop="dateModified" content="2020-01-17T13:32:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.insightcrime.org/news/analysis/gamechangers-venezuela-maduro-criminal-ties/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.insightcrime.org/wp-content/uploads/2017/07/logo-300x51.png"></span><meta itemprop="name" content="InSight Crime"></span><meta itemprop="headline " content="GameChangers 2019: As Venezuela Sinks, Maduro’s Criminal Ties Keep Him Afloat"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.insightcrime.org/wp-content/uploads/2020/01/Venezuela-Maduro-bolivar-crisis-corruption-elites-gamechangers-30-09-19-AP.jpg"><meta itemprop="width" content="1336"><meta itemprop="height" content="700"></span>        </footer>

    
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<script>
socialShare = jQuery('.ssba-wrap')[0];
jQuery( document ).ready(function() {
jQuery(socialShare).each(function() {
    jQuery('.td-post-header').append(jQuery(this)[0]);
    jQuery('.ssba-wrap img').css({
        'opacity':'1',
        'margin-bottom':'10px'
    });
});
});
</script>



<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="foot1">
        </div>
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">

                		    </div>
	    </div>
        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
    <aside class="td_block_template_2 invistigation-futer widget widget_text">			<div class="textwidget"><div class="footer-two border-top">
<div class="vc_row wpb_row td-pb-row ic-row">
<div class="wpb_column vc_column_container td-pb-span8">
<div class="vc_column-inner">
<figure class="footer-subscribe-banner"><img src="/wp-content/uploads/2019/07/en-ic-subscribe-banner.jpg" alt="Subscribe banner" /></figure>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span4">
<div class="vc_column-inner">
<div class="investigation-footer-conten-subcribe">
<div class="subscribe">
<h2 class="subscribe-title">SubScribe to Receive InSight Crime&#8217;s Top Stories Weekly</h2>
<form action="https://insightcrime.us8.list-manage.com/subscribe/post?u=856e1833b3143071925bb58a3&amp;id=e90c5425f9" method="post">
<div class="subscribe-text"><input class="suscribe_email" name="EMAIL" size="20" type="text" placeholder="Enter your email" /></div>
<div class="subscribe-boton"><input class="suscribe_button" type="submit" value="SubScribe" /></div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
		</aside><aside class="td_block_template_2 invistigation-futer widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_2 widget widget_text_icl">		<div class="textwidget"><div class="bg-logos-content sep-red">
<div class="td-container">
<div class="td-pb-row">
<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div id="logo-foot" class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="600" height="99" src="https://www.insightcrime.org/wp-content/uploads/2017/04/logo-1.png" class="vc_single_image-img attachment-full" alt="Insight Crime" srcset="https://www.insightcrime.org/wp-content/uploads/2017/04/logo-1.png 600w, https://www.insightcrime.org/wp-content/uploads/2017/04/logo-1-300x50.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</figure>
	</div>
<div  class="vc_wp_text wpb_content_element"><div class="widget widget_text">			<div class="textwidget"><p><span class="investiga">Investigation and Analysis of <span class="bool-text-foot">Organized Crime</span></span><br />
<a href="https://creativecommons.org/licenses/by-nc/3.0/" target="_Black"><br />
<span class="common">Creative Commons Attribution - Noncommercial 3.0<br />
Unported License.</span></a><a style="color: #e2e2e2;" href="https://www.insightcrime.org/wp-content/uploads/2018/08/Information_Processing_Policies.pdf" target="_blank">See Privacy Policy</a></p>
</div>
		</div></div>


	<div  class="wpb_single_image wpb_content_element vc_align_left   logos-cc">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="216" height="72" src="https://www.insightcrime.org/wp-content/uploads/2017/04/cc-logos.png" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text">			<div class="textwidget"><div class="logos-patrocinadores">
<div class="logo logo-1">
		<a href="https://www.opensocietyfoundations.org/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/05/logo_osf.png"><br />
		</a>
	</div>
<div class="logo logo-2">
		<a href="https://www.american.edu/clals/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/05/logo_au-300x101.png"><br />
		</a>
	</div>
<div class="logo logo-6">
		<a href="http://www.bogota.diplo.de" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2018/09/Embajada-alemania-300x92.png"><br />
		</a>
	</div>
<div class="logo logo-3">
		<a href="https://www.sida.se/English/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/05/Swedish-Cooperation-150x150.png"><br />
		</a>
	</div>
<div class="logo logo-4">
		<a href="https://www.gov.uk/world/organisations/british-embassy-colombia.es-419" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/08/logo-funded-by-uk-gov-300x60.jpg"><br />
		</a>
	</div>
<div class="logo logo-5">
		<!--<a href="http://globalinitiative.net/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2018/09/global_logo-300x70.png"><br />
		</a>-->
	</div>
</div>
</div>
		</div></div></div></div></div></div>
</div>
</div>
</div>

<div class="foot-menu redmenu">
<div class="td-container">
<div class="td-pb-row">
<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
</ul></div></div></div></div></div></div></div>
</div>
</div>
</div></div>
		</aside></div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script language="javascript" type="text/javascript">
			var print_data = {"id6190":{"pom_site_css":"","pom_custom_css":"img {\r\n    max-width: 100%;\r\n    height: auto;\r\n    transform: unset !important;\r\n    display: block;\r\n    margin: 0 auto;\r\n}\r\n\r\nh1 {\r\n    text-align: center;\r\n}\r\n\r\nspan.ovi-ing:after {\r\n    content: \"\/ \";\r\n}\r\n\r\n.td-author-line {\r\n    display: none;\r\n}\r\n\r\n.td-author-by, .td-post-author-name-con-obv {\r\n    display: inline-block;\r\n}\r\n\r\n.td-category {\r\n    list-style: none;\r\n    margin: 0;\r\n    padding: 0;\r\n}\r\n\r\n.td-category a {\r\n    text-decoration: none;\r\n    color: initial;\r\n}","pom_html_top":"","pom_html_bottom":"<footer>\r\n\t<div style=\"text-align: center; max-width: 620px; margin: 0 auto; padding-top: 20px;\">\r\n\t\t<h3>Copyright \u00a9 2019 InSight Crime, All rights reserved. | insightcrime.org<\/h3>\r\n\t\t<div style=\"display: grid; grid-template-columns: 25% 75%;\">\r\n\t\t\t<div>\r\n\t\t\t\t<img src=\"https:\/\/ic.labmde.org\/wp-content\/uploads\/2017\/04\/cc-logos.png\" width=\"100\">\r\n\t\t\t<\/div>\r\n\t\t\t<div style=\"text-align: left;\">\r\n\t\t\t\t<span>Check the Creative Commons website for more details of how to share our work. Please send us an email if you use an article.<\/span>\r\n\t\t\t<\/div>\r\n\t\t<\/div>\r\n\t<\/div>\r\n<\/footer>","pom_do_not_print":".ssba-wrap, .entry-crumbs, .tags-template-1, .footer-post-single-1, footer, aside, .investigation-articles-container, .related-posts-investigation, iframe","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e24234a2f104
    -->

    <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.9' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 35px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Reenie Beanie;
									font-size: 13px;
									
									font-weight: bold;
								}
								
</style>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/themes/Newspaper-child/js/jquery-scrollspy.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/themes/Newspaper-child/js/functions.js?ver=4.3a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.insightcrime.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.9'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[111290]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.insightcrime.org/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.insightcrime.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) {return;}
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script>
</body>
</html>
