<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"> 
    <meta name="robots" content="noimageindex">
    <link rel="pingback" href="https://www.insightcrime.org/xmlrpc.php" />
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T2TDLRK');</script>
    <!-- End Google Tag Manager -->
                <!-- Hotjar Tracking Code for https://www.insightcrime.org/ -->
            <script>
                (function(h,o,t,j,a,r){
                    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                    h._hjSettings={hjid:1135635,hjsv:6};
                    a=o.getElementsByTagName('head')[0];
                    r=o.createElement('script');r.async=1;
                    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
                <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="alternate" hreflang="en" href="https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/" />
<link rel="alternate" hreflang="es" href="https://es.insightcrime.org/noticias/analisis/gamechangers-2020-tren-de-aragua/" />
<meta property="og:image" content="https://www.insightcrime.org/wp-content/uploads/2020/12/Sin-título-2.jpg" /><link rel="icon" type="image/png" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.insightcrime.org/wp-content/uploads/2017/11/insightcrime-icono-144x144-1.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Venezuela has long been a strategic rearguard for Colombian guerrillas, yet internationally expanding Venezuelan gangs now rival their Colombian equals."/>
<link rel="canonical" href="https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime" />
<meta property="og:description" content="Venezuela has long been a strategic rearguard for Colombian guerrillas, yet internationally expanding Venezuelan gangs now rival their Colombian equals." />
<meta property="og:url" content="https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/" />
<meta property="og:site_name" content="InSight Crime" />
<meta property="article:publisher" content="https://www.facebook.com/InSightCrime" />
<meta property="article:tag" content="Cocaine" />
<meta property="article:tag" content="Colectivos" />
<meta property="article:tag" content="Coronavirus and Organized Crime" />
<meta property="article:tag" content="Criminal Migration" />
<meta property="article:tag" content="Elites and Organized Crime" />
<meta property="article:tag" content="GameChangers" />
<meta property="article:tag" content="Megabandas" />
<meta property="article:tag" content="Oil Theft" />
<meta property="article:tag" content="Prisons" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2020-12-30T14:00:14+00:00" />
<meta property="article:modified_time" content="2020-12-18T16:59:02+00:00" />
<meta property="og:updated_time" content="2020-12-18T16:59:02+00:00" />
<meta property="fb:app_id" content="713517445851415" />
<meta property="og:image" content="https://www.insightcrime.org/wp-content/uploads/2020/12/Sin-título-2.jpg" />
<meta property="og:image:secure_url" content="https://www.insightcrime.org/wp-content/uploads/2020/12/Sin-título-2.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Venezuela has long been a strategic rearguard for Colombian guerrillas, yet internationally expanding Venezuelan gangs now rival their Colombian equals." />
<meta name="twitter:title" content="GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime" />
<meta name="twitter:site" content="@insightcrime" />
<meta name="twitter:image" content="https://www.insightcrime.org/wp-content/uploads/2020/12/Sin-título-2.jpg" />
<meta name="twitter:creator" content="@insightcrime" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.insightcrime.org\/","sameAs":["https:\/\/www.facebook.com\/InSightCrime","https:\/\/www.linkedin.com\/company\/insight-crime","https:\/\/twitter.com\/insightcrime"],"@id":"https:\/\/www.insightcrime.org\/#organization","name":"InSight Crime","logo":"https:\/\/www.insightcrime.org\/wp-content\/uploads\/2017\/09\/15-10-20-Logo-internship.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InSight Crime &raquo; Feed" href="https://www.insightcrime.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="InSight Crime &raquo; Comments Feed" href="https://www.insightcrime.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.insightcrime.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.insightcrime.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/includes/owl-carousel/css/owl.carousel.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/includes/owl-carousel/css/owl.theme.default.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='integro-investigation-articles-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='modal-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-send-comments-from-post/includes/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='integro-vc-posts-carousel-style-css'  href='https://www.insightcrime.org/wp-content/plugins/integro-vc-posts-carousel/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.insightcrime.org/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.insightcrime.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-reenie-css'  href='//fonts.googleapis.com/css?family=Reenie+Beanie&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.insightcrime.org/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C300%2C800&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.insightcrime.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper/style.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/style.css?ver=8.2b2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-home-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-home.css?ver=8.21.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-news-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-news.css?ver=8.2a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-retina-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-retina.css?ver=8.2a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-article-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-article.css?ver=8.2a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-article-special-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-article-special.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-indepth-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-indepth.css?ver=8.2a' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-investigations-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-investigations.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-responsive-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-responsive.css?ver=8.2a05' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-countries-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-countries.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-about-us-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-about-us.css?ver=8.2c1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-donation-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-donation.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-home2-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/obv-home2.css?ver=8.2b04' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-extortion-css'  href='https://www.insightcrime.org/wp-content/themes/Newspaper-child/integ-extortion.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarouselskins.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarousel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/includes/owl-carousel/js/owl.carousel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-investigation-child-articles/js/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-send-comments-from-post/includes/js/ajax-validator.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/integro-send-comments-from-post/includes/js/modal-controler.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_sso = {"ajaxurl":"https:\/\/www.insightcrime.org\/wp-admin\/admin-ajax.php","is_user_logged_in":"","current_user_id":"0","nonce":"0026363c65","is_expired":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/classes/request-handling/../../res/js/wpml-language-per-domain-sso.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_xdomain_data = {"css_selector":"wpml-ls-item","ajax_url":"https:\/\/www.insightcrime.org\/wp-admin\/admin-ajax.php","current_lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/sitepress-multilingual-cms/res/js/xdomain-data.js?ver=3.9.3'></script>
<link rel='https://api.w.org/' href='https://www.insightcrime.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.insightcrime.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.insightcrime.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.insightcrime.org/?p=128199' />
<link rel="alternate" type="application/json+oembed" href="https://www.insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.insightcrime.org%2Fnews%2Fanalysis%2Fcriminal-winner-tren-de-aragua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.insightcrime.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.insightcrime.org%2Fnews%2Fanalysis%2Fcriminal-winner-tren-de-aragua%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.3 stt:1,2;" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="alternate" type="application/rss+xml" title="Default Podcast Feed" href="https://www.insightcrime.org/feed/podcast/" />
<!-- Stream WordPress user activity plugin v3.6.0 -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.insightcrime.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.insightcrime.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.insightcrime.org/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.insightcrime.org/category/news/analysis/",
                                "name": "Analysis"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/",
                                "name": "GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			.container-register {
    width: 90%;
    /*margin: 0 auto;*/
	font-size: 18px;
	font-family: 'Roboto', sans-serif;
}

.form-container {
    display: flex;
    justify-content: space-between;
    margin-top: 30px;
}

.container-register p, .text-form p {
	font-size: 19px;
	font-weight: 400;
	color: #4d4d4d;
	line-height: 28px !important;
	font-family: Georgia, Times, "Times New Roman", serif;
}

.form-container p.description{
    border: 1px solid #888;
    padding: 15px;
    font-size: 14px;
}

.form-container-check {
    display: flex;
    margin-top: 30px;
}

.form-container .input-control{
    border: none !important;
    border-bottom: 1px solid #888 !important; 
    padding:15px;
		background: #FAFAFA;
	font-size:18px;
}

.input-control:focus {
    outline: none;
}

.form-group {
    order: 0;
    width: 42%;
    align-items: flex-end;
}

.form-group label{
    color: #888;
	font-size: 22px;
}

.container-register hr {
    border:none;
    height: 5px;
    background-color: black;
    margin-bottom: 30px;
}

.form-container-check input[type="checkbox"] {
	margin-top: 5px;
    margin-right: 10px !important;
    margin-bottom: 10px !important;
	
}

.form-container input[type="submit"]{
    background: #841730;
    color: white;
    border: none;
    font-size: 16px;
    padding: 10px 20px;
}

.logo.logo-3{
	display:none!important;
}			</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- Int Update -->
	<style>
		
		@media(max-width: 570px){
			#dialog-modal #dialog-posts-form{
				left: 0 !important;
				top: 60px !important;
				margin: 0 30px;
				width: inherit;
				max-width: 500px;
			}
		}
		
		@media(max-height: 700px){
			#dialog-modal #dialog-posts-form{
				top: 20px !important;
			}
			
			#dialog-modal #dialog-posts-form #comment{
				min-height: 100px;
    			height: 100px;
			}
		}

	</style>
	
	
</head>

<div class='printomatic pom-default ' id='id4628'  data-print_target='article'></div>
<body class="post-template-default single single-post postid-128199 single-format-standard  cat_analysis criminal-winner-tren-de-aragua global-block-template-2 single_template_6 td-wpml wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-18346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li id="menu-item-18368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li id="menu-item-18347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li id="menu-item-18348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li id="menu-item-18345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li id="menu-item-18350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li id="menu-item-17383" class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li id="menu-item-17384" class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li id="menu-item-17419" class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
<li id="menu-item-wpml-ls-327-es" class="menu-item wpml-ls-slot-327 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-327-es"><a title="Español" href="https://es.insightcrime.org/noticias/analisis/gamechangers-2020-tren-de-aragua/"><span class="wpml-ls-native">Español</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.insightcrime.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <div class="header">
	<div class="bktopmenu">
		<div class="titlehome">
			Investigation and Analysis of Organized Crime		</div>
	</div>
	<div class="topmenu">
		<div class="header-search-wrap">
			<div class="dropdown header-search">
				
				<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
					<div class="td-drop-down-search-content">
						<div class="td-drop-down-search-content-1">
							<p><i class="td-icon-search"></i>YOUR SEARCH</p>
						</div>
						<form method="get" class="td-search-form" action="https://www.insightcrime.org/">
							<div role="search" class="td-head-form-search-wrap">
								<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="GO" />
															</div>
						</form>
						<div class="td-drop-down-search-content-3">
							<p>The <span>most extensive database</span> on organized crime in the Americas</p>
						</div>
						<div id="td-aj-search"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="logocnt">        <a class="td-main-logo" href="https://www.insightcrime.org/">
            <img class="td-retina-data" data-retina="https://www.insightcrime.org/wp-content/uploads/2017/07/logo.png" src="https://www.insightcrime.org/wp-content/uploads/2017/07/logo-300x51.png" alt=""/>
            <span class="td-visual-hidden">InSight Crime</span>
        </a>
    </div>
		<div class="menutopcnt">
			<div class="btn-menu">
				<div class="home">
					<div id="td-top-mobile-toggle">
						<a href="#">
							<i class="td-icon-font td-icon-mobile"></i>
							<span>SECTION</span>
						</a>
					</div>
				</div>
				<div class="search">
					<div class="td-search-wrapper">
					    <div id="td-top-search">
					        <!-- Search -->
					        <div class="header-search-wrap">
					            <div class="dropdown header-search">
					                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i><span>SEARCH</span></a>
					                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i><span>SEARCH</span></a>
					            </div>
					        </div>
					    </div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="mainmenu">
		<div class="td-container tdc-content-wrap">
			<div class="menu">
				
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Wed, Dec 30, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->
				<div id="td-header-menu" role="navigation">
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
<li class="menu-item wpml-ls-slot-327 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-327-es"><a title="Español" href="https://es.insightcrime.org/noticias/analisis/gamechangers-2020-tren-de-aragua/"><span class="wpml-ls-native">Español</span></a></li>
</ul></div></div>			</div>
		</div>
		
		<!--<a href="/donation/" class="ovi-ing">
			<div class="bottombanner">
				DONATE			</div>
		</a>
		<a href="/donaciones/" class="ovi-esp">
			<div class="bottombanner">
				DONAR			</div>
		</a>-->
	</div>
</div><article id="post-128199" class="td-post-template-6 post-128199 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis tag-cocaine tag-colectivos tag-coronavirus-and-organized-crime tag-criminal-migration tag-elites-and-organized-crime tag-gamechangers tag-megabandas tag-oil-theft tag-prisons tag-venezuela td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://www.insightcrime.org/wp-content/uploads/2020/12/Sin-título-2.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.insightcrime.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.insightcrime.org/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Analysis" class="entry-crumb" href="https://www.insightcrime.org/category/news/analysis/">Analysis</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="https://www.insightcrime.org/category/news/analysis/">Analysis</a></li></ul>                    <h1 class="entry-title">GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by"><span class="ovi-ing">Written by </span><span class="ovi-esp">Escrito por
</span></div> <div class="td-post-author-name-con-obv">Cat Rainsford</div><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T09:00:14+00:00" >December 30, 2020</time></span>                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-128199">3</span></div>                        <div class="td-post-comments"><a href="https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/#respond"><i class="td-icon-comments"></i>0</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    
    <div class="td-post-content">
        <!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">SHARE<a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/&amp;text=GameChangers%202020%3A%20Tren%20de%20Aragua%20and%20the%20Exportation%20of%20Venezuelan%20Organized%20Crime%20"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/"  target="_blank" ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div><p>Venezuela has long been known as a strategic rearguard for Colombia&#8217;s guerrilla groups. Yet 2020 saw the acceleration of a newer dynamic: Venezuelan gangs now rival their Colombian counterparts in numbers and firepower, and are using the devastated country as a springboard for international expansion, even while the coronavirus pandemic rages around them.</p>
<p>This trajectory is exemplified by Tren de Aragua (Train of Aragua), Venezuela’s premier “megabanda,” or large criminal network. From humble beginnings as a prison gang in the penitentiary of Tocorón, in the state of Aragua, Tren de Aragua now commands a noteworthy and diversified criminal network, using Tocorón as a nerve center to control members throughout the Venezuelan prison system and a federation of affiliated groups on the outside.</p>
<p>The “train” is a loose reference to their leadership structure in the jails, but by 2020, the gang’s core membership had grown to an estimated 2,700, according to police sources consulted by InSight Crime. Its wider federation is active in at least nine states: Aragua, Guárico, Carabobo, Trujillo, Miranda, Bolívar, Sucre, Lara and Táchira, with the possible addition of Zulia.</p>
<p style="padding-left: 30px;"><em><strong>*A criminal winner is an organization or a person that has greatly advanced their criminal goals in spite of tremendous odds or against prognostications; changed the underworld via some form of ingenuity, alliance or other means; established unprecedented power or hegemony; or otherwise illustrated tremendous criminal and/or corrupt prowess. The winner is determined by InSight Crime&#8217;s staff, which votes on three candidates provided by the website&#8217;s editors.</strong></em></p>
<p>Evidence shows that the group has also extended its tentacles into Colombia, Brazil, <a href="https://www.policia.gob.ec/policia-desarticulo-organizacion-delictiva-dedicada-a-extorsion-y-trafico-ilicito-de-personas-en-tulcan/" target="_blank" rel="noopener">Ecuador</a> and <a href="https://talcualdigital.com/policia-de-peru-detuvo-a-integrante-del-tren-de-aragua-solicitado-por-venezuela/" target="_blank" rel="noopener">Peru</a>. Simultaneously, it has diversified its criminal portfolio, moving into more sophisticated criminal economies and adapting its modus operandi to turn Venezuela’s economic crisis into a criminal opportunity. Its increasing involvement in human smuggling operations suggests that the exodus of Venezuelan migrants has provided both cover and fuel for its international expansion.</p>
<p>Already, others are moving in the same direction. As activity by other Venezuelan gangs is increasingly reported deep into Colombia and even further afield, 2020 has shown that Venezuelan organized crime is now poised to become a continental threat.</p>
<p><a href="https://www.insightcrime.org/wp-content/uploads/2020/12/Criminal-Governance_Tren-de-aragua_InSight-Crime_04-12-2020_Eng-1.jpg" target="_blank" rel="noopener"><img class="aligncenter wp-image-128729 size-full" src="https://www.insightcrime.org/wp-content/uploads/2020/12/Criminal-Governance_Tren-de-aragua_InSight-Crime_04-12-2020_Eng-1.jpg" alt="" width="1059" height="1255" srcset="https://www.insightcrime.org/wp-content/uploads/2020/12/Criminal-Governance_Tren-de-aragua_InSight-Crime_04-12-2020_Eng-1.jpg 1059w, https://www.insightcrime.org/wp-content/uploads/2020/12/Criminal-Governance_Tren-de-aragua_InSight-Crime_04-12-2020_Eng-1-253x300.jpg 253w, https://www.insightcrime.org/wp-content/uploads/2020/12/Criminal-Governance_Tren-de-aragua_InSight-Crime_04-12-2020_Eng-1-768x910.jpg 768w, https://www.insightcrime.org/wp-content/uploads/2020/12/Criminal-Governance_Tren-de-aragua_InSight-Crime_04-12-2020_Eng-1-864x1024.jpg 864w, https://www.insightcrime.org/wp-content/uploads/2020/12/Criminal-Governance_Tren-de-aragua_InSight-Crime_04-12-2020_Eng-1-696x825.jpg 696w, https://www.insightcrime.org/wp-content/uploads/2020/12/Criminal-Governance_Tren-de-aragua_InSight-Crime_04-12-2020_Eng-1-354x420.jpg 354w" sizes="(max-width: 1059px) 100vw, 1059px" /></a></p>
<h3>Consolidation in Venezuela</h3>
<p>Going into 2020, Tren de Aragua was already the dominant player on Venezuela’s criminal scene. Since its formation in the late 2000s, its leader, <a href="http://historico.tsj.gob.ve/decisiones/scp/mayo/211889-151-31518-2018-C18-57.HTML" target="_blank" rel="noopener">Héctor Rustherford Guerrero Flores</a>, alias “Niño” Guerrero, has been the undisputed <a href="https://www.insightcrime.org/investigations/the-devolution-of-state-power-the-pranes/" target="_blank" rel="noopener"><em>pran,</em> or prison gang leader</a>, of Tocorón, running the penitentiary as his personal <a href="http://unaventanaalalibertad.org/boletin-uvl/carcel-de-tocoron-es-un-hotel-donde-el-pranato-maneja-un-emporio/" target="_blank" rel="noopener">criminal fiefdom</a>. His gang charges prisoners an extortion known as the “causa” (cause), bringing in an estimated <a href="https://cronica.uno/tren-aragua-percibe-al-menos-1-500-000-anuales-con-pagos-carcel-tocoron/" target="_blank" rel="noopener">$1.5 million per year</a>. With this, Guerrero has remodeled Tocorón as more of a resort than a prison. A <a href="https://runrun.es/investigacion/217111/en-tocoron-el-riesgo-es-que-te-quieras-quedar/" target="_blank" rel="noopener">2015 report by Runrunes</a> found a nightclub, swimming pool, restaurants and even a zoo within the compound.</p>
<p>Guerrero uses Tocorón as a stronghold from which he runs drug dealing, carjacking, kidnapping and extortion networks throughout the region. Crimes are ordered from the prison, carried out by Tren de Aragua’s members on the outside, and payments are <a href="https://transparencia.org.ve/wp-content/uploads/2020/07/II-CORRUPCIO%CC%81N-Y-CRIMEN-EN-LAS-REGIONES.pdf" target="_blank" rel="noopener">delivered directly to Tocorón</a>. Many operations are coordinated from the gang’s enclave in <a href="https://runrun.es/rr-es-plus/345714/san-vicente-la-zona-de-paz-para-el-crimen-que-alguna-vez-fue-un-parque-industrial/#:~:text=Un%20ejemplo%20es%20el%20sector,criminales%20m%C3%A1s%20temidas%20del%20pa%C3%ADs." target="_blank" rel="noopener">San Vicente</a>, a neighborhood 30 kilometers from Tocorón. There, the gang blocks the entry of security forces and has supplanted some state functions through an influential foundation that acts as a front for the gang, <a href="https://www.facebook.com/Fundacion-Somos-El-Barrio-JK-266953160488356/" target="_blank" rel="noopener">Somos El Barrio JK</a>.</p>
<p>Furthermore, Tocorón has served as a refuge for <em>pranes </em>from across Venezuela. Guerrero even hosted a congress of gang leaders from other prisons, according to a source from Venezuela’s criminal investigations unit (Cuerpo de Investigaciones Científicas, Penales y Criminalísticas – CICPC). In this way, Guerrero has become a <em>pran </em>of <em>pranes</em>, extending his criminal model throughout the prison system and building a coalition of allied gangs on the outside.</p>
<p>Although this federation has been active for several years, 2020 demonstrated the scale of Tren de Aragua’s ambitions. In May, residents reported that the gang had established a visible, armed presence in <a href="https://elpitazo.net/sucesos/vecinos-denuncian-que-el-tren-de-aragua-llego-a-guiria/" target="_blank" rel="noopener">Sucre’s Paria Peninsula</a>. The incursion likely built on operations in support of the local San Juan de Unare gang in 2018, local residents and experts told InSight Crime.</p>
<p>Tren de Aragua’s presence in this drug trafficking hotspot, coupled with <a href="https://www.insightcrime.org/news/brief/venezuela-tren-de-aragua-gang-colombia-border-area/" target="_blank" rel="noopener">arrests of gang members with drug loads</a> in the Colombian border state of Táchira in 2019, supports claims that the gang has shifted from local drug distribution to involvement in bigger drug transport operations. According to an expert studying the prison system who did not want to be identified, Tren de Aragua’s primary role is not to move shipments themselves, but rather to protect corridors and provide cover to drug traffickers.</p>
<p style="padding-left: 30px;"><span style="color: #800000;"><strong>SEE ALSO:</strong></span> <a href="https://www.insightcrime.org/venezuela-organized-crime-news/tren-de-aragua/" target="_blank" rel="noopener">Tren de Aragua Profile</a></p>
<p>Tren de Aragua’s operations are facilitated by its network of alliances with smaller local gangs, which has allowed it to extend its influence into further states while avoiding armed confrontation. Former CICPC officer Sergio González described this model as a form of criminal outsourcing, in which Tren de Aragua provides smaller gangs with logistical support, additional manpower and weaponry. These affiliated groups manage local criminal economies such as drug distribution, while sending a cut of profits and intelligence on police operations back to Tren de Aragua. Gangs that have been drawn into this criminal franchise include <a href="https://elpitazo.net/sucesos/perfil-carlos-capa-delinque-en-valles-del-tuy-desde-hace-una-decada/" target="_blank" rel="noopener">Carlos Capa in Miranda</a> and Tren del Llano in Guárico, according to police sources <a href="https://ultimasnoticias.com.ve/noticias/sucesos/atraparon-a-dos-integrantes-del-tren-del-llano/" target="_blank" rel="noopener">and local media</a>.</p>
<p>In 2020, there were signs Guerrero had extended this network even further. The state of Lara saw the explosion onto the criminal scene of José Santana, <a href="https://www.insightcrime.org/news/analysis/venezuela-government-criminal-groups-thrive/" target="_blank" rel="noopener">alias “Santanita,”</a> a previously little-known gang leader whom Venezuelan authorities believe is operating <a href="https://www.laprensalara.com.ve/nota/12374/2020/02/caso-alshaer--tren-de-aragua-practico-con-tammam" target="_blank" rel="noopener">under orders from Guerrero</a>. Violently extorting car dealerships, using grenades to destroy businesses who do not comply and circulating threats via social media, Santanita’s gang has <a href="https://www.laprensalara.com.ve/nota/16022/2020/05/a-alias-el-santanita-lo-buscan-hasta-debajo-de-las-piedras" target="_blank" rel="noopener">been a priority target</a> for Venezuelan authorities throughout 2020, but he has also eluded capture so far. Similarly, the northwest state of Zulia has seen the sudden resurgence of Tren del Norte, a prison gang whose leader <a href="https://www.reportero24.com/2013/09/22/tocoron-el-mocho-edwin-recibido-con-salvas-de-fusileria/" target="_blank" rel="noopener">was imprisoned in Tocorón</a> until 2017 and reportedly grew close to Guerrero. After several years of decline, the gang was linked to a wave of <a href="https://www.insightcrime.org/news/brief/grenades-extortion-zulia-venezuela/" target="_blank" rel="noopener">grenade attacks</a> in the state capital Maracaibo during late 2019 and into 2020, raising speculation the gang had secured more powerful backing.</p>
<p>A parallel strategy has allowed Tren de Aragua to extend its influence into new criminal economies. During fieldwork in Bolívar, InSight Crime found that one of Tren de Aragua’s early members, Yohan José Romero, alias <a href="https://doblellave.com/quien-es-johan-petrica/" target="_blank" rel="noopener">“Johan Petrica,”</a> had been present in Sifontes municipality since around 2017, where he had taken charge of an important mining gang. Although it is unconfirmed to what extent Petrica still responds to Guerrero, his ranks have been regularly <a href="https://transparencia.org.ve/wp-content/uploads/2020/07/II-CORRUPCIO%CC%81N-Y-CRIMEN-EN-LAS-REGIONES.pdf" target="_blank" rel="noopener">bolstered</a> by former prisoners from Tocorón.</p>
<p>In October 2020, <a href="https://elpitazo.net/guayana/tren-de-aragua-instala-celula-en-la-gran-sabana/" target="_blank" rel="noopener">El Pitazo reported</a> a clash between Bolívar state police and a Tren de Aragua cell in Bolívar’s southern municipality of Gran Sabana. The group had allegedly been attempting to muscle into Indigenous-controlled mining areas near the Brazilian border, suggesting that Tren de Aragua now feels confident to run illegal mining operations directly.</p>
<p>During 2020, Tren de Aragua also tightened its control in its core enclave of Tocorón and San Vicente. Despite Tocorón already facing huge overcrowding, Tren de Aragua’s earnings and power have been boosted during 2020 by <a href="https://comisionadoddhhv.org/clausuran-carcel-de-alayon-y-136-privados-fueron-trasladados-a-tocoron/" target="_blank" rel="noopener">transfers of inmates from other prisons</a>. Meanwhile, the gang has clamped down on the population of San Vicente, imposing curfews and patrolling openly with heavy weaponry, according to police statements and video seen by InSight Crime. Sources in the Aragua police claim the gang has taken over gas stations in Aragua, increasing gasoline costs significantly at a time when fuel is in severe shortage.</p>
<p>The gang also demonstrated its dominance over state security forces in several armed confrontations, including a grenade <a href="https://www.caraotadigital.net/nacionales/las-pedradas-de-maracay-palla-la-soberania-la-ejerce-es-el-tren-de-aragua-video" target="_blank" rel="noopener">attack on an ambulance</a> carrying an injured police officer and the <a href="https://elpitazo.net/sucesos/aragua-delincuentes-que-emboscaron-ambulancia-asesinaron-a-cicpc-en-san-vicente/" target="_blank" rel="noopener">ambush of a police patrol</a> in San Vicente minutes later. Two officers died in the attacks.</p>
<p>These incidents point to Tren de Aragua’s two-sided relationship with Venezuelan authorities. On the one hand, the gang has undoubtedly been facilitated by the tolerance, if not active support, of government officials. Tocorón prison, for instance, was <a href="http://unaventanaalalibertad.org/wp-content/uploads/2018/09/Informe-UVL-gesti%C3%B3n-Iris-1.pdf" target="_blank" rel="noopener">left out of the “New Penitentiary Regime”</a> designed to control criminality within prisons, likely as a result of pacts formed with former <a href="https://elestimulo.com/climax/los-presos-mimados-del-gobierno-y-de-iris-varela/" target="_blank" rel="noopener">Prison Minister Iris Varela</a>. Furthermore, there is evidence that prisoners affiliated to the gang have been deployed to criminal hotspots in support of state interests, helping them gain a criminal foothold in these states.</p>
<p>These connections reach into other ministries as well. Local sources consulted by InSight Crime stated that prisoners from Tocorón were deployed to Sucre in 2018 to support the state-favored San Juan de Unare gang in its war with rival San Juan de las Galdonas. <span style="background-color: #ffff00;">A security analyst and professor, who has extensive they believe the deployment [something is missing here?]</span> to have been negotiated by current Oil Minister, <a href="https://www.insightcrime.org/venezuela-organized-crime-news/tareck-el-aissami/" target="_blank" rel="noopener">Tareck El Aissami</a>. Although there is no definitive evidence linking El Aissami to the gang, he was Governor of Aragua at the time of Tren de Aragua’s emergence, and expert observers told InSight Crime he is widely believed to be the group’s political godfather. El Aissami does not appear to have publicly addressed these links.</p>
<p>However, the gang does not have complete impunity. Its members have regularly <a href="https://www.elnacional.com/venezuela/murio-integrante-del-tren-de-aragua-durante-enfrentamiento-con-la-faes/" target="_blank" rel="noopener">clashed</a> with <a href="https://www.insightcrime.org/news/analysis/faes-venezuela-targeting-megabandas/" target="_blank" rel="noopener">security forces</a> in 2020, including the CICPC and the Special Action Forces (Fuerza de Acciones Especiales – FAES), often <a href="https://elpitazo.net/sucesos/cicpc-y-faes-matan-a-nueve-miembros-del-tren-de-aragua/" target="_blank" rel="noopener">leading</a> to casualties within the group. Indeed, analysts consulted by InSight Crime stated that the gang has come under pressure from security forces in its traditional territories, partially driving its quest to expand.</p>
<p>Throughout 2020, Tren de Aragua consolidated operations in strategic areas for transnational organized crime &#8212; such as Táchira, Bolívar and Sucre &#8212; where they are well-placed to profit from cross-border contraband and migrant flows. This has likely allowed the gang to compensate for lost earnings from criminal economies that have been hit hard by the coronavirus pandemic, such as drug peddling and robbery. Simultaneously, the exodus from Venezuela and the growing Venezuelan diaspora has led to the expansion of the gang’s activities abroad.</p>
<h3>International Expansion</h3>
<p>Prior to 2020, Tren de Aragua’s presence had already been reported on the Colombian and Brazilian borders, and as far away as Peru. Peruvian police, for example, first sounded the alarm on Tren de Aragua’s presence in the country in 2018, when they <a href="https://www.insightcrime.org/news/analysis/capture-venezuela-mega-gang-peru-ominous-sign/" target="_blank" rel="noopener">arrested five members of the gang</a> in connection to a planned bank robbery. In 2019, an <a href="https://larepublica.pe/sociedad/2019/08/21/smp-san-martin-de-porres-venezolanos-vinculados-al-tren-de-aragua-caen-tras-asaltar-casa-de-apuestas-video-fotos/" target="_blank" rel="noopener">attack on a betting shop</a> in Lima was also attributed to the gang, as well as a <a href="https://gruporepublica-gruporepublica-prod.cdn.arcpublishing.com/sociedad/2020/06/26/los-malditos-del-tren-de-aragua-el-agustino-capturan-a-dos-presuntos-miembros-de-banda-criminal-venezolana/" target="_blank" rel="noopener">brutal dismemberment</a> of two men in a hotel room.</p>
<p>The criminal group’s presence in Colombia was confirmed in mid-2019, when <a href="https://elestimulo.com/capturan-en-cucuta-a-ocho-miembros-de-la-banda-tren-de-aragua/" target="_blank" rel="noopener">eight members were arrested</a> in the border town of Cúcuta. Colombia&#8217;s non-governmental Peace and Reconciliation Foundation (Fundación Paz y Reconciliación &#8211; PARES) <a href="https://pares.com.co/wp-content/uploads/2020/02/INFORME-DE-SEGURIDAD-EN-LA-FRONTERA-1.pdf" target="_blank" rel="noopener">reported</a> that the migration had been achieved with the support of <a href="https://www.insightcrime.org/colombia-organized-crime-news/urabenos-profile/" target="_blank" rel="noopener">Los Urabeños</a>, one of Colombia’s most powerful and extensive criminal networks.</p>
<p>Shortly after, Brazilian security forces reported that Tren de Aragua cells were operating in <a href="https://www.insightcrime.org/news/brief/venezuelas-tren-de-aragua-prisons-brazil/" target="_blank" rel="noopener">Pacaraima, in northern Brazil</a>, and that captured members of the gang were starting to sow cells inside the Brazilian prison system. <a href="https://www.insightcrime.org/news/brief/venezuelas-tren-de-aragua-prisons-brazil/" target="_blank" rel="noopener">Brazilian media noted</a> the gang had gained a foothold in the country through human smuggling and extorting Venezuelan migrants on the border.</p>
<p>During 2020, this modus operandi has also been the backbone of Tren de Aragua’s operations on the Colombian border. An international security expert in the department of Norte de Santander who requested anonymity explained that the gang has consolidated control over extorting migrants in the illegal border crossings connecting San Antonio del Táchira to Cúcuta, fending off fierce competition from rival groups. From there, the gang is battling to expand its operations into drug distribution and extortion, spurring <a href="https://www.laopinion.com.co/judicial/tren-de-aragua-una-pesadilla-sin-fin-199729" target="_blank" rel="noopener">escalating violence</a> throughout the surrounding area.</p>
<p style="padding-left: 30px;"><span style="color: #800000;"><strong>SEE ALSO: </strong></span><a href="https://www.insightcrime.org/news/analysis/venezuela-gangs-colombia/" target="_blank" rel="noopener">Venezuela’s Gangs Push Deeper Into Colombia</a></p>
<p>In October, four members of Tren de Aragua <a href="https://elestimulo.com/colombia-deporta-a-4-miembros-del-tren-de-aragua-fugitivos-de-la-carcel/" target="_blank" rel="noopener">were deported from Cúcuta</a> after escaping from prison in Táchira, showing that the gang now uses Colombia as a hideout from Venezuelan authorities. The men were captured in a hotel near the bus terminal, from where they had planned to move deeper into Colombia’s hinterlands.</p>
<p>The incident lends credence to reports that the gang has already established cells in other regions of Colombia. Both Colombian and Venezuelan police sources have told InSight Crime that Tren de Aragua operates in the Caribbean city of Barranquilla, the south of the capital Bogotá, and in Bogota’s satellite town of Soacha.</p>
<p>In November 2020, Ecuadorean police announced that they had dismantled a cell of the group in Tulcán on the <a href="https://www.policia.gob.ec/policia-desarticulo-organizacion-delictiva-dedicada-a-extorsion-y-trafico-ilicito-de-personas-en-tulcan/" target="_blank" rel="noopener">Colombia-Ecuador border</a>. The group was involved in extorting the local transport system and smuggling migrants from Colombia into Ecuador, en route to Peru. In Peru itself, <a href="https://talcualdigital.com/policia-de-peru-detuvo-a-integrante-del-tren-de-aragua-solicitado-por-venezuela/" target="_blank" rel="noopener">another member of Tren de Aragua</a> was arrested, adding to evidence that splinter cells have taken root in the country.</p>
<p>So far, the gang’s foreign cells have mostly been associated with extortion, armed robbery and human smuggling, suggesting that the impoverishment of Venezuela has driven gang members to look for new populations to exploit abroad.</p>
<p>Venezuelan police sources believe there are also more systemic motives, primarily the search for drug routes to enable the gang to develop trafficking operations outside of Venezuela. Although the claim has also been made by one of Colombia’s <a href="https://talcualdigital.com/policia-de-peru-detuvo-a-integrante-del-tren-de-aragua-solicitado-por-venezuela/" target="_blank" rel="noopener">top police officials</a>, General Nicacio Martínez, concrete evidence is lacking. While the gang’s evolution within Venezuela suggests that developing domestic drug routes is on its agenda, it is doubtful whether its modus operandi would lend itself to the more sophisticated and competitive economy of transnational drug trafficking.</p>
<p>Questions also remain about the degree of control between Tren de Aragua’s core leadership and the cells bearing its name abroad. Despite the gang’s rapid expansion and proliferation of splinter groups, its leadership still seems to be highly centralized in the figure of “Niño” Guerrero. This makes it questionable whether the gang could maintain an effective chain of command between its operational hub and an international network.</p>
<p>On the other hand, the model of criminal outsourcing by which the gang has expanded within Venezuela suggests that the strength of the gang’s federal structure may already have superseded its visible leadership. This lends some credence to police sources who insist that these foreign cells are still tied to the central structure of Tren de Aragua.</p>
<h3>The Exportation of Venezuelan Organized Crime</h3>
<p>Tren de Aragua is far from the only Venezuelan gang to have spread its tentacles into neighboring countries. Indeed, its selection as Criminal Winner also serves to shine a light on how a number of prominent Venezuela megabandas are following in its footsteps.</p>
<p>In November 2020, the <a href="https://noticias.caracoltv.com/colombia/policia-llego-al-temido-willy-melean-por-una-de-sus-dos-amantes" target="_blank" rel="noopener">police killing</a> of Venezuelan mafia boss Willy Meleán in Sabana de Torres, in the Colombian department of Santander, shone a light on the Venezuelan crime networks steadily consolidating within Colombia.</p>
<p>Los Meleán is one of several rival criminal clans based in the northwest Venezuelan state of Zulia. Although members of these gangs have historically <a href="https://www.elheraldo.co/judicial/el-rastro-del-capo-del-crimen-willy-melean-en-la-costa-772182" target="_blank" rel="noopener">used the north of Colombia as a hideout</a> &#8212; as evidenced by attacks on Colombian soil <a href="https://www.elheraldo.co/region/en-santa-marta-sicarios-asesinaron-a-venezolano-de-diez-tiros-61698" target="_blank" rel="noopener">as far back as 2012</a> &#8212; both their criminal activities and their feuds have escalated across the country during 2020.</p>
<p>To be sure, Colombia has become a regular battlefield for Venezuelan gang rivalries.</p>
<p>In January 2020, Hugo González Rico, alias “Kike,” was <a href="https://www.elheraldo.co/judicial/matan-en-el-norte-peligroso-profugo-de-carcel-venezolana-694833" target="_blank" rel="noopener">killed in Barranquilla</a> in an attack attributed to rivals in Los Meleán. González was a core member of the Zulia-based prison gang Tren del Norte, historically linked to Tren de Aragua, according to police sources and local journalists consulted by InSight Crime.</p>
<p>A further <a href="https://es.insightcrime.org/noticias/analisis/bandas-venezuela-penetran-colombia/" target="_blank" rel="noopener">spiral of violence</a> was tied to the war between Los Meleán and the gang led by Erick Alberto Parra Mendoza, alias “Yeico Masacre.” A <a href="https://www.eltiempo.com/unidad-investigativa/asi-operan-las-tres-bandas-venezolanas-que-se-disputan-el-crimen-en-colombia-514428" target="_blank" rel="noopener">report in El Tiempo</a> linked at least 12 murders in Colombia to this feud, including the killing of two members of Parra Mendoza’s family in Ibagué in February 2020, and a retaliatory double homicide in Bogotá in June.</p>
<p>These criminal structures now run robbery, extortion, prostitution and microtrafficking operations in Barranquilla, Valledupar, Santa Marta, Riohacha, Ibagué, Soacha and Bogotá, <a href="https://www.eltiempo.com/unidad-investigativa/asi-operan-las-tres-bandas-venezolanas-que-se-disputan-el-crimen-en-colombia-514428" target="_blank" rel="noopener">according to Semana</a>. The clashes between Los Meleán and Yeico Masacre in Bogotá have been linked to <a href="https://www.eltiempo.com/unidad-investigativa/bogota-bandas-de-venezolanos-ya-lideran-redes-de-microtrafico-y-prostitucion-514402" target="_blank" rel="noopener">disputes for control</a> of drug distribution in the capital&#8217;s Fontibon, Chapinero and Santa Fe neighborhoods.</p>
<p>Furthermore, there is evidence that this expansion has been facilitated by corrupt Colombian officials. After the killing of Willy Meleán, an audit by Colombian authorities revealed that a registry office in Galapa, Atlántico, had fraudulently issued identity cards to <a href="https://www.elheraldo.co/judicial/en-galapa-se-habria-cedulado-toda-la-banda-de-willy-melean-774075" target="_blank" rel="noopener">76 Venezuelan nationals</a>, including Willy Meleán and suspected members of his gang.</p>
<p>These groups may also be extending their influence beyond Colombia. For instance, in 2019, it was reported that alias “Kike” &#8212; the Tren del Norte leader later killed in Barranquilla &#8212; was <a href="https://elpitazo.net/occidente/banda-dedicada-a-la-supuesta-compra-de-dolares-asesino-a-medica-zuliana/" target="_blank" rel="noopener">serving jail time in Panama</a>, where he had been heading a criminal cell known as “Los Internacionales.” He continued to direct criminal operations, <a href="https://ccnesnoticias.com/2019/04/23/este-pran-venezolano-preso-en-panama-ordeno-quemar-viva-a-la-medica-cirujana-angelyn-romero-en-el-zulia-fotos/" target="_blank" rel="noopener">including assassinations</a>, from jail.</p>
<p>But 2020 was the year of the Tren de Aragua, both within Venezuela and beyond, and it is our Criminal Winner.</p>
<p><em><strong>*A criminal winner is an organization or a person that has greatly advanced their criminal goals in spite of tremendous odds or against prognostications; changed the underworld via some form of ingenuity, alliance or other means; established unprecedented power or hegemony; or otherwise illustrated tremendous criminal and/or corrupt prowess. The winner is determined by InSight Crime&#8217;s staff, which votes on three candidates provided by the website&#8217;s editors.</strong></em></p><!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">SHARE<a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/&amp;text=GameChangers%202020%3A%20Tren%20de%20Aragua%20and%20the%20Exportation%20of%20Venezuelan%20Organized%20Crime%20"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/"  target="_blank" ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/"  target=&quot;_blank&quot; ><img src="https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/buttons/metal/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>                <div class="tags-template-1"><ul><li><a href="https://www.insightcrime.org/tag/cocaine/">Cocaine</a></li><li><a href="https://www.insightcrime.org/tag/colectivos/">Colectivos</a></li><li><a href="https://www.insightcrime.org/tag/coronavirus-and-organized-crime/">Coronavirus and Organized Crime</a></li><li><a href="https://www.insightcrime.org/tag/criminal-migration/">Criminal Migration</a></li><li><a href="https://www.insightcrime.org/tag/elites-and-organized-crime/">Elites and Organized Crime</a></li><li><a href="https://www.insightcrime.org/tag/gamechangers/">GameChangers</a></li><li><a href="https://www.insightcrime.org/tag/megabandas/">Megabandas</a></li><li><a href="https://www.insightcrime.org/tag/oil-theft/">Oil Theft</a></li><li><a href="https://www.insightcrime.org/tag/prisons/">Prisons</a></li><li><a href="https://www.insightcrime.org/tag/venezuela/">Venezuela</a></li></ul></div>
        <div class="footer-post-single-1">
            <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><p class="p1">What are your thoughts? Click <a href="#dialog-posts-form" name="modal">here</a> to send InSight Crime your comments.</p>
<p class="p2">We encourage readers to copy and distribute our work for <strong>non-commercial purposes</strong>, provided that it is <strong>attributed to InSight Crime in the byline</strong>, with a <strong>link to the original at both the top and bottom of the article</strong>. Check the  <a href="https://creativecommons.org/licenses/by-nc/3.0/" >Creative Commons website</a> for more details of how to share our work, and please send us an email if you use an article.</p>
    <div id="dialog-modal">
        <div id="dialog-posts-form">
            <p class="validateTips">GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime</p>

            <form autocomplete="off" id="comments-posts-form" method="POST" class="no-robots">
                <fieldset>
                    <label for="name">Name</label>
                    <input type="text" name="name" id="name" placeholder="Name*" required>
                    <label for="email">Email</label>
                    <input type="text" name="email" id="email" placeholder="Email*" required>
                    <label for="comment">Comment</label>
                    <textarea name="comment" id="comment" rows="4" cols="50" placeholder="Comment*" required></textarea>
                    <input type="hidden" name="postUrl" value="https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/">
                    <input type="hidden" name="postTitle" value="GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime">

                    <input type="submit" id="send-comment" value="Send">
                    <a href="#" class="close">×</a>
                </fieldset>
            </form>
            <div id="form-messages"></div>
        </div>
    </div>
    <div id="mask"></div>
    </div>
		</aside><aside class="td_block_template_2 widget widget_text">			<div class="textwidget"></div>
		</aside>    
        </div>
        <div class="related-posts-investigation">
            <!-- Related articles like Investigations landings -->
            <div class="vc_row wpb_row td-pb-row related-articles"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_21 td_uid_2_5fed3178b8765_rand td-pb-border-top td_block_template_2 td-column-3"  data-td-block-uid="td_uid_2_5fed3178b8765" ><script>var block_td_uid_2_5fed3178b8765 = new tdBlock();
block_td_uid_2_5fed3178b8765.id = "td_uid_2_5fed3178b8765";
block_td_uid_2_5fed3178b8765.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"cocaine,colectivos,coronavirus-and-organized-crime,criminal-migration,elites-and-organized-crime,gamechangers,megabandas,oil-theft,prisons,venezuela","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RELATED ARTICLES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5fed3178b8765_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fed3178b8765_rand","tdc_css_class_style":"td_uid_2_5fed3178b8765_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5fed3178b8765.td_column_number = "3";
block_td_uid_2_5fed3178b8765.block_type = "td_block_21";
block_td_uid_2_5fed3178b8765.post_count = "3";
block_td_uid_2_5fed3178b8765.found_posts = "2237";
block_td_uid_2_5fed3178b8765.header_color = "";
block_td_uid_2_5fed3178b8765.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fed3178b8765.max_num_pages = "746";
tdBlocksArray.push(block_td_uid_2_5fed3178b8765);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RELATED ARTICLES</span></h4></div><div id=td_uid_2_5fed3178b8765 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/" rel="bookmark" title="GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime"><img width="324" height="235" class="entry-thumb" src="https://www.insightcrime.org/wp-content/uploads/2020/12/Sin-título-2-324x235.jpg" alt="" title="GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime"/></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/" rel="bookmark" title="GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime">GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime</a></h3>
                <div class="td-excerpt">
                    Venezuela has long been known as a strategic rearguard for Colombia guerrilla groups. Yet 2020 saw the acceleration of a newer dynamic: Venezuelan gangs now rival their Colombian counterparts in numbers and firepower and are using the devastated country as a springboard for international expansion, even while the coronavirus pandemic raged around...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.insightcrime.org/news/analysis/gamechangers-2020-criminal-governance/" rel="bookmark" title="GameChangers 2020: 3 Ways Criminal Groups Overcame Coronavirus"><img width="324" height="235" class="entry-thumb" src="https://www.insightcrime.org/wp-content/uploads/2020/12/5.-Brazil_Drug-addicts-chat-next-to-a-wall-tagged-with-the-acronym-PCC_AP_17271609358017_2017_Gamechangers-324x235.jpg" alt="" title="GameChangers 2020: 3 Ways Criminal Groups Overcame Coronavirus"/></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.insightcrime.org/news/analysis/gamechangers-2020-criminal-governance/" rel="bookmark" title="GameChangers 2020: 3 Ways Criminal Groups Overcame Coronavirus">GameChangers 2020: 3 Ways Criminal Groups Overcame Coronavirus</a></h3>
                <div class="td-excerpt">
                    As COVID-19 threatened the well-being of the populations they depend on for criminal income, it was largely in the interest of criminal groups to try and keep the pandemic under...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.insightcrime.org/news/analysis/resurgence-central-american-cocaine-highway/" rel="bookmark" title="GameChangers 2020: The Resurgence of the Central American Cocaine Highway"><img width="324" height="235" class="entry-thumb" src="https://www.insightcrime.org/wp-content/uploads/2020/12/4.-Honduras_Authorities-burn-seized-cocaine_Anti-drug-operations_AP_19067062011468_2019_Gamechangers-324x235.jpg" alt="" title="GameChangers 2020: The Resurgence of the Central American Cocaine Highway"/></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.insightcrime.org/news/analysis/resurgence-central-american-cocaine-highway/" rel="bookmark" title="GameChangers 2020: The Resurgence of the Central American Cocaine Highway">GameChangers 2020: The Resurgence of the Central American Cocaine Highway</a></h3>
                <div class="td-excerpt">
                    A rush of drug plane traffic from South America, coupled with traffickers smuggling large cocaine shipments after coronavirus border restrictions eased, led to a surge in narcotics transiting Central America this year, including along resuscitated land...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --></div></div></div></div>        </div>
    </div>
    

    <footer>
                
        <!-- <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.insightcrime.org/tag/cocaine/">Cocaine</a></li><li><a href="https://www.insightcrime.org/tag/colectivos/">Colectivos</a></li><li><a href="https://www.insightcrime.org/tag/coronavirus-and-organized-crime/">Coronavirus and Organized Crime</a></li><li><a href="https://www.insightcrime.org/tag/criminal-migration/">Criminal Migration</a></li><li><a href="https://www.insightcrime.org/tag/elites-and-organized-crime/">Elites and Organized Crime</a></li><li><a href="https://www.insightcrime.org/tag/gamechangers/">GameChangers</a></li><li><a href="https://www.insightcrime.org/tag/megabandas/">Megabandas</a></li><li><a href="https://www.insightcrime.org/tag/oil-theft/">Oil Theft</a></li><li><a href="https://www.insightcrime.org/tag/prisons/">Prisons</a></li><li><a href="https://www.insightcrime.org/tag/venezuela/">Venezuela</a></li></ul>        </div> -->
        
                	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Ford"></span><meta itemprop="datePublished" content="2020-12-30T09:00:14+00:00"><meta itemprop="dateModified" content="2020-12-18T11:59:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.insightcrime.org/news/analysis/criminal-winner-tren-de-aragua/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.insightcrime.org/wp-content/uploads/2017/07/logo-300x51.png"></span><meta itemprop="name" content="InSight Crime"></span><meta itemprop="headline " content="GameChangers 2020: Tren de Aragua and the Exportation of Venezuelan Organized Crime"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.insightcrime.org/wp-content/uploads/2020/12/Sin-título-2.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="600"></span>    </footer>

    
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="foot1">
        </div>
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">

                		    </div>
	    </div>
        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
    <aside class="td_block_template_2 invistigation-futer widget widget_text">			<div class="textwidget"><div class="footer-two border-top">
<div class="vc_row wpb_row td-pb-row ic-row">
<div class="wpb_column vc_column_container td-pb-span8">
<div class="vc_column-inner">
<figure class="footer-subscribe-banner"><img src="/wp-content/uploads/2019/07/en-ic-subscribe-banner.jpg" alt="Subscribe banner" /></figure>
</div>
</div>
<div class="wpb_column vc_column_container td-pb-span4">
<div class="vc_column-inner">
<div class="investigation-footer-conten-subcribe">
<div class="subscribe">
<h2 class="subscribe-title">SubScribe to Receive InSight Crime&#8217;s Top Stories Weekly</h2>
<form action="https://insightcrime.us8.list-manage.com/subscribe/post?u=856e1833b3143071925bb58a3&amp;id=e90c5425f9" method="post">
<div class="subscribe-text"><input class="suscribe_email" name="EMAIL" size="20" type="text" placeholder="Enter your email" /></div>
<div class="subscribe-boton"><input class="suscribe_button" type="submit" value="SubScribe" /></div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
		</aside><aside class="td_block_template_2 invistigation-futer widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_2 widget widget_text_icl">		<div class="textwidget"><div class="bg-logos-content sep-red">
<div class="td-container">
<div class="td-pb-row">
<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div id="logo-foot" class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="600" height="99" src="https://www.insightcrime.org/wp-content/uploads/2017/04/logo-1.png" class="vc_single_image-img attachment-full" alt="Insight Crime" srcset="https://www.insightcrime.org/wp-content/uploads/2017/04/logo-1.png 600w, https://www.insightcrime.org/wp-content/uploads/2017/04/logo-1-300x50.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</figure>
	</div>
<div  class="vc_wp_text wpb_content_element"><div class="widget widget_text">			<div class="textwidget"><p><span class="investiga">Investigation and Analysis of <span class="bool-text-foot">Organized Crime</span></span><br />
<a href="https://creativecommons.org/licenses/by-nc/3.0/" target="_Black"><br />
<span class="common">Creative Commons Attribution - Noncommercial 3.0<br />
Unported License.</span></a><a style="color: #e2e2e2;" href="https://www.insightcrime.org/wp-content/uploads/2018/08/Information_Processing_Policies.pdf" target="_blank">See Privacy Policy</a></p>
</div>
		</div></div>


	<div  class="wpb_single_image wpb_content_element vc_align_left   logos-cc">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="216" height="72" src="https://www.insightcrime.org/wp-content/uploads/2017/04/cc-logos.png" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_text wpb_content_element"><div class="widget widget_text">			<div class="textwidget"><div class="logos-patrocinadores">
<div class="logo logo-1">
		<a href="https://www.opensocietyfoundations.org/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/05/logo_osf.png"><br />
		</a>
	</div>
<div class="logo logo-2">
		<a href="https://www.american.edu/clals/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/05/logo_au-300x101.png"><br />
		</a>
	</div>
<div class="logo logo-6">
		<a href="http://www.bogota.diplo.de" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2018/09/Embajada-alemania-300x92.png"><br />
		</a>
	</div>
<div class="logo logo-3">
		<a href="https://www.sida.se/English/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/05/Swedish-Cooperation-150x150.png"><br />
		</a>
	</div>
<div class="logo logo-4">
		<a href="https://www.gov.uk/world/organisations/british-embassy-colombia.es-419" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2017/08/logo-funded-by-uk-gov-300x60.jpg"><br />
		</a>
	</div>
<div class="logo logo-5">
		<!--<a href="http://globalinitiative.net/" target="_blank"><br />
			<img src="https://www.insightcrime.org/wp-content/uploads/2018/09/global_logo-300x70.png"><br />
		</a>-->
	</div>
</div>
</div>
		</div></div></div></div></div></div>
</div>
</div>
</div>

<div class="foot-menu redmenu">
<div class="td-container">
<div class="td-pb-row">
<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
<li class="menu-item wpml-ls-slot-327 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-327-es"><a title="Español" href="https://es.insightcrime.org/noticias/analisis/gamechangers-2020-tren-de-aragua/"><span class="wpml-ls-native">Español</span></a></li>
</ul></div></div></div></div></div></div></div>
</div>
</div>
</div></div>
		</aside></div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-18346"><a href="https://www.insightcrime.org/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-18368"><a href="https://www.insightcrime.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18347"><a href="https://www.insightcrime.org/countries/">Countries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18348"><a href="https://www.insightcrime.org/investigations/">Investigations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18345"><a href="https://www.insightcrime.org/indepth/">I<span class="minuscula">n</span>Depth</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18350"><a href="https://www.insightcrime.org/about-us/">About Us</a></li>
<li class="icon tw-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17383"><a target="_blank" href="https://twitter.com/insightcrime">tw-icon</a></li>
<li class="icon fb-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17384"><a target="_blank" href="https://www.facebook.com/InSightCrime">fb-icon</a></li>
<li class="icon in-icon menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17419"><a target="_blank" href="https://www.linkedin.com/company/insight-crime">in-icon</a></li>
<li class="menu-item wpml-ls-slot-327 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-327-es"><a title="Español" href="https://es.insightcrime.org/noticias/analisis/gamechangers-2020-tren-de-aragua/"><span class="wpml-ls-native">Español</span></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script language="javascript" type="text/javascript">
			var print_data = {"id4628":{"pom_site_css":"","pom_custom_css":"img {\r\n    max-width: 100%;\r\n    height: auto;\r\n    transform: unset !important;\r\n    display: block;\r\n    margin: 0 auto;\r\n}\r\n\r\nh1 {\r\n    text-align: center;\r\n}\r\n\r\nspan.ovi-ing:after {\r\n    content: \"\/ \";\r\n}\r\n\r\n.td-author-line {\r\n    display: none;\r\n}\r\n\r\n.td-author-by, .td-post-author-name-con-obv {\r\n    display: inline-block;\r\n}\r\n\r\n.td-category {\r\n    list-style: none;\r\n    margin: 0;\r\n    padding: 0;\r\n}\r\n\r\n.td-category a {\r\n    text-decoration: none;\r\n    color: initial;\r\n}","pom_html_top":"","pom_html_bottom":"<footer>\r\n\t<div style=\"text-align: center; max-width: 620px; margin: 0 auto; padding-top: 20px;\">\r\n\t\t<h3>Copyright \u00a9 2019 InSight Crime, All rights reserved. | insightcrime.org<\/h3>\r\n\t\t<div style=\"display: grid; grid-template-columns: 25% 75%;\">\r\n\t\t\t<div>\r\n\t\t\t\t<img src=\"https:\/\/ic.labmde.org\/wp-content\/uploads\/2017\/04\/cc-logos.png\" width=\"100\">\r\n\t\t\t<\/div>\r\n\t\t\t<div style=\"text-align: left;\">\r\n\t\t\t\t<span>Check the Creative Commons website for more details of how to share our work. Please send us an email if you use an article.<\/span>\r\n\t\t\t<\/div>\r\n\t\t<\/div>\r\n\t<\/div>\r\n<\/footer>","pom_do_not_print":".ssba-wrap, .entry-crumbs, .tags-template-1, .footer-post-single-1, footer, aside, .investigation-articles-container, .related-posts-investigation, iframe","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5fed3178c89e1
    -->

    <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.9' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 40px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 35px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Reenie Beanie;
									font-size: 13px;
									
									font-weight: bold;
								}
								
</style>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/themes/Newspaper-child/js/jquery-scrollspy.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/themes/Newspaper-child/js/functions.js?ver=4.3a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.insightcrime.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.9'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.insightcrime.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[128199]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.insightcrime.org/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.insightcrime.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) {return;}
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en-GB'}</script>
<script>
document.addEventListener( 'wpcf7submit', function( event ) {
    var status = event.detail.status;  
    console.log(status);  
    //if( status === 'validation_failed'){
        jQuery('.wpcf7-submit').val("Send");
    //}    
}, false );

jQuery('.wpcf7-submit').on('click',function(){
    jQuery(this).val("Submitting....");
});
</script>
</body>
</html>
